Problema no descarga EPO minideal 1.0.5

A

arinito

Simdualero de Bronce
30 Nov 2012
47
4
338
#1
Pues eso, el gps tarda mil en locarlizarse porque da fallo de descarga, metiendome en modo ingeniero tampoco despcarga el epo.
Que puedo hacer?
 
A

arinito

Simdualero de Bronce
30 Nov 2012
47
4
338
#3
@arinito sigue este tuto y no te preocupes si no descarga el epo . a mi tampoco me lo descarga y el gps funciona bien tienes que hacerlo siempre desde mobile uncle tools
es que he visto a otros foreros que si le descarga...pone 25% y luego da fallo.
 
reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
#7
Tener en cuenta que hay una ROM de minideal 1.0.5 instalable por recovery en la que falla el gps. Si es así toca instalar la que se instala por flashtools.

Enviado desde mi ZTE V967S
 
#8
A

arinito

Simdualero de Bronce
30 Nov 2012
47
4
338
#9
A

arinito

Simdualero de Bronce
30 Nov 2012
47
4
338
#10
#11

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 165 45,8%
  • Carga inalámbrica

    Votos: 127 35,3%
  • Carga ultra rápida

    Votos: 209 58,1%
  • 5G

    Votos: 153 42,5%
  • Al menos 3 cámaras principales

    Votos: 101 28,1%
  • Sensor TOF

    Votos: 62 17,2%
  • Lector de huellas

    Votos: 190 52,8%
  • USB tipo C

    Votos: 195 54,2%
  • Bluetooth

    Votos: 175 48,6%
  • Pantalla flexible

    Votos: 26 7,2%

Miembros conectados

  • 666 Rojo
  • zofiel
  • Osoroondoro
  • _PePiTo_
  • lucrive
  • R11F0
  • saiko_search
  • poppyss
  • jabymol
  • Juanlufer4
  • Pedromo
  • shas1974
  • duke2007
  • algayatero
  • francisco.fernandezvaldomar
  • indefindo
  • ijrivan
  • Araferdy
  • juaniyo
  • renefbrandan
... y 61 más.