Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema notificaciones

Tema en 'iNew V8 MTK6591' iniciado por Logancc, 27 Nov 2014.

Tags:
  1. Logancc

    Logancc Simdualero de Bronce

      27 Nov 2014
      Barcelona
      Calificaciones:
      +0
      Hola compañeros! Tengo un gran problema con las notificaciones! Al menos con whatsapp y e-mail de vez en cuando... Resulta que no me llegan siempre las notificaciones, a veces me llegan a veces no, tengo que ir abriendo la app de whatsapp para que lleguen y tardan un poco en aparecer una vez abierta, lo mismo con los e-mails.... Me pasa menos pero de vez en cuando si... He visto otro tema de otro compañero que le pasaba lo mismo, pues yo tengo los mismos ajustes y me sigue pasando... Porque puede ser? Tambien al conectar por interned... Ufff esnun suplicio ya que tarda millón, al menos con la app de navegación origuinal, me descarge el chrome y parece que va mas rápido, pero aun así no es normal... Llame a telefónica y vino un técnico pensando en que era el wifi y nada, estaba todo correcto... Lo parámetros... Etc... Incluso provo su móvil con la WiFi y me iba volando mientras a mi me iba lentísimo, así que ya no se que hacer... No se si tendrá algo en común lo anterior comentado y esto.... Si podeis ayudarme os lo agradecia ! Porque me agobia que un telefono nuevo y potente vaya tan mal. Un saludo y gracias de antemano
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • androidzinho

      androidzinho Friki nivel S8 Moderador

        12 Jul 2013
        Domaio (Pontevedra)
        Calificaciones:
        +19.920
        Hola.
        Te pasa solo con wifi?
        Has probado a conectar a otro router?
        Te parecerá raro, pero a mi me paso algo curioso...

        Enviado desde mi MX4
         
      • Logancc

        Logancc Simdualero de Bronce

          27 Nov 2014
          Barcelona
          Calificaciones:
          +0
          Hola, gracias por contestar, me pasa tanto con el WiFi como con los datos de la sin, he probado con otras wifis y al menos el tema de la navegación desaparece, o ses va súper rápido, por eso llame al técnico y me llega bien el wifi e incluso con otros moviles conectados a mi WiFi van mas rápido que no con el mio... No entiendo... El de telefónica me dijo que quizás donde prove las otras wifis tienen mas megas y va mas rápido, pero aún así no me explico porque con otro teléfonos funciona súper rápido y con el mio no.
           
        • androidzinho

          androidzinho Friki nivel S8 Moderador

            12 Jul 2013
            Domaio (Pontevedra)
            Calificaciones:
            +19.920
            Se lo que te pasa por haberlo experimentado, pero no se a que cosa rara es debido... Y si me dices que el router es un ZTE de Movistar.... Mi solución fue volver a un viejo zyxel de la misma compañía.

            Enviado desde mi MX4
             
          • Logancc

            Logancc Simdualero de Bronce

              27 Nov 2014
              Barcelona
              Calificaciones:
              +0
              Y como se que modelo de router tengo? Es uno blanco que trae wps y pone Movistar delante... He mirado detrás del router pero no pone la marca de router
               
            • androidzinho

              androidzinho Friki nivel S8 Moderador

                12 Jul 2013
                Domaio (Pontevedra)
                Calificaciones:
                +19.920
                Lo pone debajo... yo casi seguro que estamos ante un caso similar... A ver si puedes conseguir otro router...
                 
              • Logancc

                Logancc Simdualero de Bronce

                  27 Nov 2014
                  Barcelona
                  Calificaciones:
                  +0
                  Pues detrás no pone nada de ZTE... Y no tengo mas router, a mas a mas tengo también la tv con Movistar no se si cambiando el router a uno mas viejo afectaría a la tv de Movistar.... Ya no se que hacer!
                   
                • itmos

                  itmos Simdualero de Oro

                    19 Jul 2013
                    Ciudad Real
                    Calificaciones:
                    +6
                    Hola @Logancc@Logancc , he estado un poco liado últimamente y no he tenido tiempo de probar cosas.
                    Por lo que comentas el problema no es el mismo que el mio, aunque quizá tengan algo en común.
                    A mi me fallan las notificaciones solo con wifi y no siempre, pero la navegación por internet es bastante fluida tanto con wifi como con datos.
                    Estoy a la espera de otro ruter porque coincido con @androidzinho@androidzinho de que pueda ser el causante del fallo de las notificaciones, ya que cuando lo apago y entran los datos me llegan todas las atrasadas y empiezan a llegar a tiempo.
                    Espero que entre todos encontremos la solución.
                    Saludos.
                     
                  • Logancc

                    Logancc Simdualero de Bronce

                      27 Nov 2014
                      Barcelona
                      Calificaciones:
                      +0
                      Hola! Gracias por contestar! Pues es que mi problema es tanto con el router y los datos... Y a más a mas no se si cambiando mi router afectaría a la tv que tengo contratada con telefónica... Y encima tendría que comprar otro router.... Mucha ilusión no me hace...
                       
                    Verificación:
                    Borrador guardado Borrador eliminado