¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

PROBLEMA PARA CARGAR

Tema en 'Haier W910' iniciado por gurri39, 20 Dic 2013.

  1. gurri39

    gurri39 Simdualero de Plata

      73
      6
      23 Ago 2012
      Hola peña
      Tengo problemas para cargar el movil, creo que ha cogido olgura la entrada de la clavija y la veo negra para cargarlo tengo que mover la clavija 20 veces para q haga conexion y no tocarlo hasta q carge, es un coñazo.
      A algien le pasa lo mismo?
      un saludo peña y feliz navidad



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • davidskaterap

      davidskaterap Simdualero de Platino

        392
        35
        1 Nov 2013
        La verdad es una putada.A mi me pasa en pequeña medida, pero jode mucho.Mi consejo es que cojas una gomita elastica,la ates a la clavija y la pases por el movil para que haga presion xD

        Enviado desde mi B92 mediante Tapatalk
         
        • Me Gusta Me Gusta x 1
        • gurri39

          gurri39 Simdualero de Plata

            73
            6
            23 Ago 2012
            provare gracias
             
          • davidskaterap

            davidskaterap Simdualero de Platino

              392
              35
              1 Nov 2013
              Es una solucio bastante cutre, pero es lo que hay si no puedes ir a una tienda y que te pongan la entrada micro usb nueva..

              Enviado desde mi B92 mediante Tapatalk
               
            • Sorel

              Sorel Simdualero de Bronce

                34
                3
                14 Nov 2013
                A lo mejor es una tontería, pero ¿estás seguro de que el problema está en el teléfono?¿has probado con otro cable USB?
                 
                • Me Gusta Me Gusta x 1
                • Jlmlkl

                  Jlmlkl Simdualero de Diamante

                  • Veteran@
                  6.405
                  6.036
                  4 Feb 2013
                  @SorelSorel tiene razón, prueba otro cable.

                  Y como última solución es cambiar el micro usb, pues en este movil no es fácil.

                  Enviado desde mi W8s mediante Tapatalk
                   
                • gurri39

                  gurri39 Simdualero de Plata

                    73
                    6
                    23 Ago 2012
                    ok gracias
                     
                  • Jlmlkl

                    Jlmlkl Simdualero de Diamante

                    • Veteran@
                    6.405
                    6.036
                    4 Feb 2013
                    Te ha funcionado o sigue igual?

                    Enviado desde mi W8s mediante Tapatalk
                     
                  • gurri39

                    gurri39 Simdualero de Plata

                      73
                      6
                      23 Ago 2012
                      He abierto un poco la clavija del cargador y ahora va mejor.
                      Mas adelante me comprare un cargador bueno y seguro que se soluciona el problema
                      gracias
                       
                      • Me Gusta Me Gusta x 1
                      • Jlmlkl

                        Jlmlkl Simdualero de Diamante

                        • Veteran@
                        6.405
                        6.036
                        4 Feb 2013
                        Me alegro que te funcione mejor.

                        Enviado desde mi W8s mediante Tapatalk
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.