PROBLEMA Rom para clon galaxy s5

D

diego_0410

Simdualero Junior
30 Jul 2015
1
0
131
hola a todos, quisiera pedir ayuda, me compre un clon del s5, y el problema que tengo es que se reinicia después de usarlo unas horas, depende del uso son a partir de la cuarta hora de uso y problema de bateria no es, por lo que investigue supongo que el problema es la rom, ya que no me queda espacio para nada, ehe probado instalando memoria virtual en la sd pero sigue con el mismo problema, la pregunta es debería cambiar la rom? el modelo es:
mediatek
MT6589
modem : MOLY.WR8.W1315.MD.WG.MP.V4, 2013/08/07
Kernel : 3.4.5 (WHL@SERVER7) (GCC version 4.6.x-google 20120106 (prerelease) (GCC) #1 SMP PREEMPT T hu Jam 22 18:09:48 CST 201
androi: 4.4.4
SW: ALPS.JB·.MP.V.1.8
Bueno eso lo saque del recovery del celu, esta en chino pero entre en todos y descubrí eso.
 
chirri

chirri

Simdualero de Bronce
4 Abr 2015
6
0
166
hola buena . tengo un clon s5 g900 , aver si me podeis ayudar , no enciende y dicen que es un mtk 6571 nand , un saludo y gracias . en la pegatina pone esto modelo s5 , fccid asls5, ssn: s5gsmh , bateria 1300mamade in korea
[DOUBLEPOST=1441129712][/DOUBLEPOST]hecha me una mano @Xancin
[DOUBLEPOST=1441129761][/DOUBLEPOST]gracias
 

Miembros conectados

  • tecnoadicto
  • AleBerlo
  • menguelez
  • jaymjys
  • alepaujai
  • segnini
  • arfagid
  • 666 Rojo
  • Marcos77
  • tedan2005
  • Elche-Guevara
  • rebojo
  • Juanlufer4
  • rayul1970
  • Sergionm7
  • AndroBuffer
  • Marcos_Colero_Fernandez
  • alf5800
  • reguart
  • karolingio
... y 70 más.