Problema YouTube

sounzbreaker

Simdualero de Bronce
9 Dic 2012
48
1
#1
Hola chicos, vereis tengo desde hace dos dias un hero h9500+(1gb ram) y el primer dia podia ver los videos de youtube y ahora me dado cuenta que no se ven, se quedan cargando y ya esta... no es ningun problema de wifi ni nada porqe va perfectamente, en todo lo demas..puede ser que ses porque he instalsdo el aptoide y me ha entrado algun troyano o virus qe impide hacer eso?esqe fue justo a instalar eso creo porqe en otro movil me paso ivual... que creeis que deberia hacer? muchas gracias
 

aekeyey

Simdualero de Bronce
17 Dic 2012
13
0
#2
Hola chicos, vereis tengo desde hace dos dias un hero h9500+(1gb ram) y el primer dia podia ver los videos de youtube y ahora me dado cuenta que no se ven, se quedan cargando y ya esta... no es ningun problema de wifi ni nada porqe va perfectamente, en todo lo demas..puede ser que ses porque he instalsdo el aptoide y me ha entrado algun troyano o virus qe impide hacer eso?esqe fue justo a instalar eso creo porqe en otro movil me paso ivual... que creeis que deberia hacer? muchas gracias
Pues... quizás sea eso, pero yo tenía un LG -(No me acuerdo del modelo) que se quedaba igual que el tuyo, pero se solucionaba poniendo el video en "HQ" saludos!
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
Cambre
Móvil
lenovo A820
#3
Hola chicos, vereis tengo desde hace dos dias un hero h9500+(1gb ram) y el primer dia podia ver los videos de youtube y ahora me dado cuenta que no se ven, se quedan cargando y ya esta... no es ningun problema de wifi ni nada porqe va perfectamente, en todo lo demas..puede ser que ses porque he instalsdo el aptoide y me ha entrado algun troyano o virus qe impide hacer eso?esqe fue justo a instalar eso creo porqe en otro movil me paso ivual... que creeis que deberia hacer? muchas gracias
Prueba a instalar una versión mas moderna.

Enviado desde mi LENOVO A789 usando Tapatalk 2
 

sounzbreaker

Simdualero de Bronce
9 Dic 2012
48
1
#4
esque veréis...noto que el internet en general, tanto pillado por wifi como el 3g me va mucho más lento... para el whatsapp y eso va normal obviamente , pero si quiero abrir una foto en facebook o un video d youtube ...me puedo tirar años! creeis que si le pongo la rom de darevix se solucionará ya que seria cambiar por completo el telefono? Gracias
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
Cambre
Móvil
lenovo A820
#5
esque veréis...noto que el internet en general, tanto pillado por wifi como el 3g me va mucho más lento... para el whatsapp y eso va normal obviamente , pero si quiero abrir una foto en facebook o un video d youtube...me puedo tirar años! creeis que si le pongo la rom de darevix se solucionará ya que seria cambiar por completo el telefono? Gracias
Haz un backup y mira como guardar imeis, por si acaso. Y luego restablece a valores de fábrica.

Enviado desde mi LENOVO A789 usando Tapatalk 2