problemas 2 sim

pache

Simdualero de Bronce
3 Ene 2013
10
0
336
#1
Ayer recibí mi zte v970 de alegrecompra y ya tengo instalada la bruno 3.1. Tengo 2 sim una de movistar (personal) y otra vodafone (trabajo). De momento no tengo tarifa de internet por lo que las dos sim serían para voz. El problema es que la linea de movistar va sin problemas, pero la de vodafone es como si no tuviera cobertura, la sim la detecta me aparecen los contactos etc, pero no puedo llamar ni recibir llamadas. He intercambiado las ranuras pero la de vodafone siempre me da problemas. ¿Tengo que configurar algo?

Saludos
 

pache

Simdualero de Bronce
3 Ene 2013
10
0
336
#2
He metido sólo la tarjeta de vodafone y tengo solo 1 raya de cobertura o se me va, sin embargo cambio la tarjeta a otro movil vodafone y en el mismo sitio está a tope de cobertura ¿puede ser un problema de configuración? No se si influirá pero la sim de movistar es de 128 K y la de vodafone es de 64 K, la chapita metálica de la sim que hace contacto con el teléfono es más grande la de movistar que la de vodafone . Perdonar por el tocho, pero por mas que he probado no soy capaz de solucionarlo

Saludos
 

pache

Simdualero de Bronce
3 Ene 2013
10
0
336
#3
Muy buenas, veo que nadie tiene problemas con las 2 sim, ¿me podríais decir como lo tenéis configurado?

Saludos
 

jman0

Registrado
20 Dic 2010
4.618
404
3.648
Asturias, España
#4
Muy buenas, veo que nadie tiene problemas con las 2 sim, ¿me podríais decir como lo tenéis configurado?

Saludos
Lo mejor es que vayas a una tienda de Vodafone y les pidas que te hagan alguna prueba con una tarjeta diferente, a ver si ese formato en concreto no fuera compatible con tu teléfono. Yo por ejemplo tengo una sim de Vodafone nueva, con poco más de un mes, que no es de 64kb, sino de 88, así que igual hay diferencias de compatibilidad. No tengo el mismo teléfono que tú, pero es algo que deberías probar. Igual te pueden hacer un duplicado en una tarjeta de 88 ó 128kb, aunque, eso sí, esas cosas las cobran, a 6 euros por duplicado.