CONSULTA problemas con bateria

lelre

Simdualero de Platino
15 May 2013
844
185
2.063
Aljaraque
#1
Hola, tengo un problema con la carga del móvil,es que se queda e el 99% y de hay no pasa.ya le e quitado la batería le e desinstalado un apk de calibrar que tenia, también el jutice defender y sigue igual alguien le a pasado y lo pudo solucionar?
 

atlantis

Simdualero de Oro
8 Nov 2011
195
46
588
Almeria
#2
Haz un wipe cache y dalvik ... Si eso no da resultado instala una ROM

Enviado desde mi ZP998 mediante Tapatalk
 

nemesio67

Simdualero de Oro
28 Dic 2012
166
29
806
Huesca
#3
a mi me ha estado pasando eso durante un tiempo, pero después de la ultima actualización vía OTA, se me carga al 100% y además creo que me ha aumentado bastante la duración de la batería.


2014-04-05 16.59.12.png

Esto para mi es un record, ya que antes tenia que cargar a media tarde casi todos los dias...
 

lelre

Simdualero de Platino
15 May 2013
844
185
2.063
Aljaraque
#4
Si tienes razon, desde la ultima actualización me a mejorado el rendimiento de la batería,me muestra el cien por cien,lo que si e observado que tarda mas en cargar, también a mejorado el volumen de la grabación noto la ROM stock mas estable
 

atlantis

Simdualero de Oro
8 Nov 2011
195
46
588
Almeria
#5
a mi me ha estado pasando eso durante un tiempo, pero después de la ultima actualización vía OTA, se me carga al 100% y además creo que me ha aumentado bastante la duración de la batería.


Ver el adjunto 49664

Esto para mi es un record, ya que antes tenia que cargar a media tarde casi todos los dias...
Hay ROM con mejor consumo @gacama ha cocinado una gran rom uploadfromtaptalk1396956061332.jpg

Enviado desde mi 998 mediante Tapatalk
 

lelre

Simdualero de Platino
15 May 2013
844
185
2.063
Aljaraque
#6
Hola, me podéis decir si veis un buen consumo en esta captura Screenshot_2014-04-09-14-54-24.png
 

nemesio67

Simdualero de Oro
28 Dic 2012
166
29
806
Huesca
#8
¿el rato que estás matando marcianos como sale reflejado en el consumo de bateria? No sé diferenciar cuando estoy bastante rato jugando de cuando no toco casi el movil, en la pantalla de consumo me sale casi lo mismo..
 

lelre

Simdualero de Platino
15 May 2013
844
185
2.063
Aljaraque
#11
Hola, e cargado otra ROM y sigue sin pasar del 99% curioso no?