cerrar

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

Problemas Con Bluebo L100

Tema en 'Bluebo L100' iniciado por panditaoshare, 15 Ene 2013.

  1. panditaoshare

    panditaoshare Simdualero Junior

      29 Dic 2012
      Calificaciones:
      +0
      Hola, lo que pasa es que mi hermano y yo compramos este movil y simplemente el mio funcionó de maravilla, pero el de mi hermano lamentablemente comenzó a fallar casi a la primera semana. al encender el teléfono salen unas franjas grises IMG_20130115_011916. y en si esta muy muy lento, sobre todo en la camara y al momento de seleccionar cualquier opción como encender el WiFi o Bluetooth .
      se suponía que tenía garantía pero la persona quien nos los vendió se retracto y solo me dijo que eso era un problema del driver de la pantalla y que ocupaba flashear el teléfono, alguien me pordria ayudar., no entiendo bien eso de flashear :/
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • wichy

      wichy Simdualero de Bronce

        13 Nov 2012
        Peru
        Calificaciones:
        +0
        hola man,en tu cel el q esta bien no haz notado problema con el g-sensor??
         
      • combee

        combee Simdualero de Oro

          18 Sep 2012
          Calificaciones:
          +0
          Podria ser mas error de hardware, si aun tienes garantia hasla valida, si no puedes arriesgarte a repararlo tu mismo xD
           
        Verificación:
        Borrador guardado Borrador eliminado