Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas con el Hero H2000

Tema en 'Procesador Mediatek' iniciado por Sael Sanchez Elias, 15 May 2012.

  1. Sael Sanchez Elias

    Sael Sanchez Elias Simdualero Junior

      4
      0
      14 May 2012
      Hola Amigos, soy nuevo por aqui:biggrin:. Justamente tengo un problema con mi telefono H2000, se apaga despues que lo enciendo. Alguien sabe a que se debe esto y que puedo hacer?
      Gracias!
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • nachocavez

      nachocavez Simdualero de Oro

        110
        0
        21 Oct 2011
        México, D.F.
        Que tal, podrias explicar mas tu problema, si:
        -Instalaste algun programa
        -Lo tiraste
        -Cambiaste alguna ROM
        -Lo acabas de comprar (si es asi es mejor mandarlo a garantia)
         
      • Sael Sanchez Elias

        Sael Sanchez Elias Simdualero Junior

          4
          0
          14 May 2012
          Hola Nachocavez, bueno iniclamente habia instalados algunos programas desde el gplay, luego acabé desinstalandolos, el telefono hacia dias que estaba lento, y cada vez que le ponia a cargar la bateria pues se demoraba. A veces, parecia ocmo si no hubiera reconocido la carga, ahi se empezó a apagar, le quité la memoria y la formaté, pero no resolvió, cuando lo enciendo, el carga el sistema y luego se apaga nuevamente.

          Saludos, y gracias!
           
        • Sael Sanchez Elias

          Sael Sanchez Elias Simdualero Junior

            4
            0
            14 May 2012
            [h=2]Re: Problemas con el Hero H2000[/h]
            Hola Nachocavez, bueno iniclamente habia instalados algunos programas desde el gplay, luego acabé desinstalandolos, el telefono hacia dias que estaba lento, y cada vez que le ponia a cargar la bateria pues se demoraba. A veces, parecia ocmo si no hubiera reconocido la carga, ahi se empezó a apagar, le quité la memoria y la formaté, pero no resolvió, cuando lo enciendo, el carga el sistema y luego se apaga nuevamente.

            Saludos, y gracias!​
             
          • jman0

            jman0 Simdualero de Diamante

            • Veteran@
            4.411
            329
            20 Dic 2010
            Vizcaya, España
            ¿Has probado a usarlo sin la tarjeta de memoria? A veces, las tarjetas que regalan con los teléfonos son malísimas y dan problemas. Por algo las regalan
             
          Verificación:
          Borrador guardado Borrador eliminado