Problemas con la bateria?

  • Iniciador del tema Skarich
  • Fecha de inicio
  • Etiquetas zte
S

Skarich

Simdualero de Bronce
30 Jun 2013
21
1
388
#1
Hola, hace un tiempo compre un zte987 y la verdad es que cada 3x2 me da problemas creo que relacionados con la bateria. Os comento cuales son a ver que pensais:
-Apago el movil con un 60% y por la mañana lo enchufo y tiene un 12%
-Apago el movil y al dia siguiente no se enciende y tengo que quitar y poner la bateria otra vez
-Se me apago solo, aun teniendo suficiente bateria, 2 veces en cuestion de 15 minutos
-Apago el movil con un 20% y al dia siguiente esta a 0
¿Pensais que sera cosa de bateria, rom u otro problema de hadware?
 
A

Arensoft

Simdualero de Plata
1 Sep 2013
98
10
790
#2
Puede ser que la batería no esté calibrada o que la ROM que uses te ocasione esos problemas. ¿Qué ROM usas?
 
S

Skarich

Simdualero de Bronce
30 Jun 2013
21
1
388
#3
Uso la v2.0 y he probado varias veces a calibrar la bateria con una app[DOUBLEPOST=1384883258][/DOUBLEPOST]Bueno pues ahora mismo se me acaba de apagar solo, creo que cambiare de rom y si siguen los problemas comprare otra bateria. Ya como ultimo recurso seria enviar el telefono pero claro te quedas un buen tiempo sin movil
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 168 46,3%
  • Carga inalámbrica

    Votos: 128 35,3%
  • Carga ultra rápida

    Votos: 210 57,9%
  • 5G

    Votos: 155 42,7%
  • Al menos 3 cámaras principales

    Votos: 102 28,1%
  • Sensor TOF

    Votos: 62 17,1%
  • Lector de huellas

    Votos: 190 52,3%
  • USB tipo C

    Votos: 197 54,3%
  • Bluetooth

    Votos: 176 48,5%
  • Pantalla flexible

    Votos: 26 7,2%

Miembros conectados

  • onton
  • _PePiTo_
  • germanias
  • El Eduar
  • AresG
  • Razielvam
  • SIgNIFER
  • LucasMax
  • gusrodri
  • kirkil
  • koiniok
  • mikelmikel
  • 666 Rojo
  • krastosky
  • Josequina1
  • mikytamar
  • Jouls5
  • jordi343434
  • javii
  • paulojloliveira
... y 14 más.