Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problemas con la cámara

Tema en 'THL W100 MTK6589' iniciado por Alvaro1970, 30 Dic 2013.

Tags:
  1. Alvaro1970

    Alvaro1970 Simdualero de Oro

      24 May 2013
      España
      Calificaciones:
      +54
      Después de una caida pero con la funda puesta,la aplicación de la cámara no abre. He probao con otra aplicación y sigue igual. Lo he abierto y he mirado si estaba suelta. Todo bien, pero sigue igual.Aparentemente no se ve dañada.¿Sabríais alguna solución?. ¿Alguno les ha pasado lo mismo?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      2 Sep 2012
      Madrid
      Calificaciones:
      +513
      ¿Has probado otras aplicaciones de cámara? Puede ser que el error con la caída se diese por pura coincidencia y que se trate de un fallo de software.

      Un saludo.
       
    • Alvaro1970

      Alvaro1970 Simdualero de Oro

        24 May 2013
        España
        Calificaciones:
        +54
        Si,he probado con otras aplicaciones y sigue igual. Gracias por tu sugerencia. Un saludo
         
      • toniki

        toniki Simdualero de Oro

          9 Jun 2011
          Calificaciones:
          +0
          pues tiene toda la pinta de que se ha estropeado la cámara. el resto funciona bien?
           
        • Alvaro1970

          Alvaro1970 Simdualero de Oro

            24 May 2013
            España
            Calificaciones:
            +54
            Si, el teléfono funciona bien.
             
          • maple

            maple Simdualero de Diamante

            • Veteran@
            6 Feb 2011
            Granada
            Calificaciones:
            +16.952
            • Me Gusta Me Gusta x 1
            • Alvaro1970

              Alvaro1970 Simdualero de Oro

                24 May 2013
                España
                Calificaciones:
                +54
                Gracias por tu comentario. Echaré un vistazo. Un saludo
                 
                • Me Gusta Me Gusta x 1
                • gusmo

                  gusmo Simdualero de Bronce

                    10 Sep 2013
                    CordobA, Argentina
                    Calificaciones:
                    +3
                    buenas gente, despues de mucho tiempo vuelvo y si , como no podia ser de otra forma es por un problema.
                    uno de los THL w100 que tengo tiene problemas en su camara, el conocido pronblema que lei mucho por aca pero que no vi solucion definitiva.
                    la version del mismo el : THL.w100.130912, lo malo es que lei que usaban esta ROM, para solucionar este mismo problema en moviles con versiones anteriores.
                    Alguien puede guiarme para ver cual puede ser la verdadera solucion?

                    no me sirvio ni el uso de papelitos, ni ajuste de conectores ni nada de eso.

                    escucho sugerencias.

                    Saludos!
                     
                  Verificación:
                  Borrador guardado Borrador eliminado