Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas con la camara

Tema en 'Feiteng H9001 MT6582' iniciado por m9002, 18 Mar 2015.

Tags:
  1. m9002

    m9002 Simdualero de Platino

      28 May 2013
      Estepona-Malaga
      Calificaciones:
      +41
      Hola compis,tengo un problema con la camara de fotos:
      1--habro la aplicacion,se ve el objeto,apreto para hacer la foto,sale el flas,la imagen se congela,se queda ahi,
      y los pocos segundos,se oye el tipico ruido del disparo.
      2--Otras veces,abro la aplicacion y se ve la pantalla totalmente en blanco incluso llega a pillarse la aplicacion.
      Esto no pasa siempre,solo cuando le da la gana,para hacer la foto tengo que reiniciar el telefono y entonces sale
      la foto bien.
      Alguna idea?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      un saludo.-:up:
       
    • aracnoidex

      aracnoidex Simdualero de Platino

      • Veteran@
      29 Mar 2014
      Cazorla
      Calificaciones:
      +321
      Que rom tienes?
       
    • m9002

      m9002 Simdualero de Platino

        28 May 2013
        Estepona-Malaga
        Calificaciones:
        +41

        Gracias por contestar,,la xperia

        un saludo
         
      • koku

        koku Simdualero de Plata

          9 Ene 2014
          Calificaciones:
          +26
          Buenas.

          Hacia tiempo que no pasaba por aqui.

          Has porbado con otra aplicacion de fotos? Te pasa lo mismo?

          Un saludo, ya comentaras.
           
        • m9002

          m9002 Simdualero de Platino

            28 May 2013
            Estepona-Malaga
            Calificaciones:
            +41
            hola gracias por contestar,,,si he probado con otra aplicacion y lo mismo.
            Es curioso,pero lleva varios dias sin fallar y eso que estoy haciendo muchas fotos incluso con rafagas
            y sin problemas,,,sera cosa de brujas..

            un saludo.-
             
          • m9002

            m9002 Simdualero de Platino

              28 May 2013
              Estepona-Malaga
              Calificaciones:
              +41
              Bueno, la camara ha dejado de funcionar,cuando habro la aplicacion para hacer una foto,me sale solo la camara delantera,no me da errores ni nada,
              acepto opiniones,jaja.
              Por cierto,por lo demas el movil va de lujo.
              un saludo.-
               
            • aracnoidex

              aracnoidex Simdualero de Platino

              • Veteran@
              29 Mar 2014
              Cazorla
              Calificaciones:
              +321
              buenas @m9002@m9002, yo que tú abriría el teléfono, con mucho cuidado...eso sí...y comprobaría una por una todas las conexiones, que no hay nada suelto. Con la parte trasera de unas pinzas apretando (con delicadeza) en las conexiones...son negras, rectangulares y de aspecto gomoso.
              Ya me contarás...
              Hay una app que está en el playstore que es gratuíta y puedes testear cada sensor y cada dispositivo del móvil...no recuerdo como se llama la aplicación pero es muy usada y seguro que algún compañero sabe como se llama...de esta forma puedes comprobar si detecta la cámara.

              Por cierto, cuando te "canses" de tu pequeñin habla conmigo porque necesito una pantalla ya que se me ha roto...ya regatearemos, jajajaja.
              Saludos
               
            • m9002

              m9002 Simdualero de Platino

                28 May 2013
                Estepona-Malaga
                Calificaciones:
                +41
                gracias por contestar,,,si decido venderlo,cuenta con ello:tonguewink:

                un saludo-.
                 
              Verificación:
              Borrador guardado Borrador eliminado