problemas con roms y sd

  • Iniciador del tema chopchopmastereric
  • Fecha de inicio
  • Etiquetas lenovo
C

chopchopmastereric

Simdualero de Bronce
#1
Hola pues tengo un problema con mi a760 y es que con todas las roms oficiales y customs me da el problema que después de un rato deja de reconocer la tarjeta sd y hay que reiniciar para solucionar. el detalle que a veces esto sucede cada 30 minutos y se vuelve un poco tedioso digo digo si fuera una vez a la semana no le veo tanto problema pero a cada rato si que es un problema, alguien tiene un problema similar o alguien tiene alguna solución?
 
jajavito_28

jajavito_28

Simdualero de Bronce
19 Feb 2014
24
0
567
#2
A ver si no será la tarjeta de memoria que empieza a dar problemas. Prueba a usar otra a ver si te pasa lo mismo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 35 63,6%
  • Carga inalámbrica

    Votos: 19 34,5%
  • Carga ultra rápida

    Votos: 27 49,1%
  • 5G

    Votos: 29 52,7%
  • Al menos 3 cámaras principales

    Votos: 13 23,6%
  • Sensor TOF

    Votos: 11 20,0%
  • Lector de huellas

    Votos: 34 61,8%
  • USB tipo C

    Votos: 36 65,5%
  • Bluetooth

    Votos: 37 67,3%
  • Pantalla flexible

    Votos: 1 1,8%

Miembros conectados

  • marcoserpa
  • lospiratasdegibraltar
  • Marcos77
  • upthe¡rons
  • likum
  • Raúl soto
  • fimerlin
  • pierno
  • onton
  • Jarlys
  • JM1967
  • Kvothe1979
  • angelsantos
  • menguelez
  • martinezgarcia
  • Kadenon
  • Escudo
  • rayul1970
  • Jalls
  • PeN
... y 45 más.