Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problemas con roms y sd

Tema en 'ROMs Lenovo A760' iniciado por chopchopmastereric, 5 Abr 2014.

Tags:
  1. chopchopmastereric

    chopchopmastereric Simdualero de Bronce

      1 Oct 2012
      puebla mexico
      Calificaciones:
      +0
      Hola pues tengo un problema con mi a760 y es que con todas las roms oficiales y customs me da el problema que después de un rato deja de reconocer la tarjeta sd y hay que reiniciar para solucionar. el detalle que a veces esto sucede cada 30 minutos y se vuelve un poco tedioso digo digo si fuera una vez a la semana no le veo tanto problema pero a cada rato si que es un problema, alguien tiene un problema similar o alguien tiene alguna solución?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jajavito_28

      jajavito_28 Simdualero de Bronce

        19 Feb 2014
        Calificaciones:
        +1
        A ver si no será la tarjeta de memoria que empieza a dar problemas. Prueba a usar otra a ver si te pasa lo mismo.
         
      • astolff

        astolff Simdualero de Bronce

          27 Nov 2013
          Santiago de Compostela, Spain
          Calificaciones:
          +3
          Eso mismo me ha pasado con moviles con este mismo procesador...
           
        Verificación:
        Borrador guardado Borrador eliminado