Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas conexion datos GT-I9300

Tema en 'S9300-F9300-G9300-N9300' iniciado por fjavig, 15 May 2013.

  1. fjavig

    fjavig Simdualero de Bronce

      11 May 2013
      Calificaciones:
      +0
      Hola, tengo un clon del S3 con las siguientes caracteristicas:
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Modelo:GT-I9300
      RAM:512 MB
      ROM:2GB
      CPU:MTK 6577 CORTES A9
      SINGLE SIM
      ANDROID: 4.1.1

      El problema es que no consigo conectar la red de datos, he probado con dos tarjetas sim, una de Simyo y otra de Vodafone, configuro correctamente los apn, activo itinerancia de datos y por supuesto datos moviles activado pero no hay forma de establecer conexión, con la tarjeta de Simyo me sale una R encima de la cobertuta, pero es normal al tratarse de una OMV.
      He entrado en modo ingeniero en BAND MODE:

      bandmode.

      para ver las frecuencias que trabaja el movil, veo que no aparece la banda WDCM 2100, pero si aparece 900 que creo que tambien es 3g, no se si sera este el problema, no me importa que no me pueda conectar a maxima velocidad, simplemente conectarme a la red aunque sea 2g ya que solo lo quiera para mensajeria instantanea, el famoso whatsapp.
      a ver si alguien me puede orientar por donde puede venir el problema, gracias y saludos.
       
    • parker

      parker Simdualero de Platino

        23 Abr 2013
        Calificaciones:
        +41
        Nada más meter la tarjeta en el móvil te aparece un mensaje para activar llamadas, mensajes, vídeos y datos. Es un mensaje que tiene 4 cosas que marcar. Me imagino que cuando pones tu tarjeta sólo te salen 3 opciones marcadas y no te aparece la de datos. Así que antes de dar a continuar dale a cambiar y verás que en la pantalla te aparecen cuatro opciones y la de datos desactivada: le das a activar datos y ya está.

        La itinerancia déjala desactivada porque eso está para roaming y para conectarse a otras redes cuando la tuya no va, pero te cobran por ello.
         
      • fjavig

        fjavig Simdualero de Bronce

          11 May 2013
          Calificaciones:
          +0
          Hola parker, me salen las cuatro opciones y estan todas activadas, ademas en administracion de sim aparecen como activadas, lo de la itinerancia para Simyo hay que dejarla activada al ser OMV, ademas he probado de las dos formas y nada, no doy con la solución, no se si puede ser por el tema de las frecuencias de banda.
          Gracias
           
        • parker

          parker Simdualero de Platino

            23 Abr 2013
            Calificaciones:
            +41
            Última edición por un moderador: 24 Mar 2017
          • fjavig

            fjavig Simdualero de Bronce

              11 May 2013
              Calificaciones:
              +0
              Gracias por la info, mo puedo conectar red de datos de ninguna forma, ni 2g ni 3g, probando con dos sim distintas, una de Vodafone y otra de Simyo, apn bien configuadas y no hay forma.
              De momento no doy con el problema, ya no se que probar, a ver si alguien le ha ocurido algo parecido
               
            • fjavig

              fjavig Simdualero de Bronce

                11 May 2013
                Calificaciones:
                +0
                Solucionado, resetear a ajustes de fábrica,configurar de nuevo y ya funciona, gracias
                 
              • parker

                parker Simdualero de Platino

                  23 Abr 2013
                  Calificaciones:
                  +41

                  Me alegro. Al fin solucionado de la manera más simple.
                   
                • fjavig

                  fjavig Simdualero de Bronce

                    11 May 2013
                    Calificaciones:
                    +0
                    La verdad es qe me he mareado buscando que problema podia haber, configuraciones de apn, frecuencias 3g, de todo he mirado y al final con lo mas simple se soluciono, todo fue restaurar a fabrica, configurar apn y a la primera se conecto a 3g, funciona todo correctamente.
                    Saludos
                     
                  • parker

                    parker Simdualero de Platino

                      23 Abr 2013
                      Calificaciones:
                      +41
                      ¿De dónde sacaste los datos para la configuración de APN?

                      Edito: Ya lo he encontrado.

                      Saludos.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado