Problemas imei, tarjeta sim sin señal

  • Iniciador del tema somlocs
  • Fecha de inicio
S

somlocs

Platino
Tengo un leagoo Alfa 5, i al cambiar de rom, me he quedado sin imei.

Aunque si arrancó el móvil sin sim, si que aparecen los imei.

Como lo soluciono?

Enviado desde mi Redmi Note 2 mediante Tapatalk
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
Hola, mira en la información del teléfono si te sale versión de la base desconocida.
Si al flashear el móvil para instalar la Rom les has dado a Format All + Download, lo que haces es perder los IMEI.
Para recuperarlos tienes que instalar nuevamente la Rom Stock de tu modelo.
Flashea con Firmware Upgrade, si lo haces con Format All, te vuelves a quedar sin IMEI.
Te mando el enlace de la página Needrom, ROM LEAGOO Alfa 5 | [Official] add the 02/01/2016 on Needrom
Un saludo.
 
Última edición:

Hilos similares

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 188 45,6%
  • Carga inalámbrica

    Votos: 144 35,0%
  • Carga ultra rápida

    Votos: 240 58,3%
  • 5G

    Votos: 180 43,7%
  • Al menos 3 cámaras principales

    Votos: 117 28,4%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 214 51,9%
  • USB tipo C

    Votos: 222 53,9%
  • Bluetooth

    Votos: 196 47,6%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • Raúl soto
  • Dr_Rock
  • charles15
  • 666 Rojo
  • Pedromo
  • menguelez
  • segnini
  • caam14
  • kining
  • tecnoadicto
  • EGT
  • jmaqg
  • outfromspace
  • jurey
  • arditurri
  • birrafria
  • joan36
  • Dub
  • Ferranm2
  • avecilla
... y 16 más.
Arriba