Problemas Varios

tio_rabbit

Simdualero de Bronce
7 Jun 2012
29
0
436
#1
Buenas, tras unos días con mi zopito tengo algunas dudas que quería ver si me podían ayudar.

1º) Ya solucioné el problema del volumen bajo del altavoz externo gracias al comando que puso otro forero más en el post de compra conjunta y reviews externas, pero el altavoz no se escucha nítido. Se me escucha algo distorsionado y quería saber si a alguien más le pasa. Eso me pasaba antes y despues de realizar los cambios de los valores (lo tengo a 135).
2º) Yo tengo una tarjeta sim simyo que es la que uso para voz y datos y otra orange para voz nada más. En determinados momentos me pasa que la tarjeta de simyo se queda de repente sin cobertura ni datos, teniendo que reiniciar el móvil para que la vuelva a coger, ya que aunque busque nuevamente la red, no me conecta.
3º) He instalado el File Expert (programa que me encanta) pero no me reconoce sino la tarjeta sd interna y no la externa y no sé por qué puede ser. Sin embargo el teléfono si la detecta (de hecho la formateé con el propio teléfono) y si lo conecto por USB al ordenador si me detecta ambas tarjetas SD.

Si no se me queda nada más en el tintero, creo que eso es todo. Si alguien me puede echar una manita y que no sea al cuello lo agradecería XDDD.

Por cierto, que me olvidaba, estoy con la Rom china ya que estoy esperando a que salga la ICS estable para cambiarla.

Gracias.

Un saludo,

tio_rabbit
 

tio_rabbit

Simdualero de Bronce
7 Jun 2012
29
0
436
#3
Bueno, comento novedades:

Respecto al problema del acceso a la tarjeta sd externa ya esta solucionado. No me fije en que se había creado una carpeta sdcard2, fallo mío.

El problema de la SIM lo sigo teniendo. Voy a probar a cambiar de slot la tarjeta a ver qué pasa.

Respecto a lo del audio, no sé por qué es .

Por favor, si alguien mes puede ayudar lo agradecería.

Gracias.

Enviado desde mi ZP200 usando Tapatalk 2
 

zen_usuario

Simdualero de Diamante
19 Dic 2011
1.376
4
1.156
#4
Bueno, comento novedades:

Respecto al problema del acceso a la tarjeta sd externa ya esta solucionado. No me fije en que se había creado una carpeta sdcard2, fallo mío.

El problema de la SIM lo sigo teniendo. Voy a probar a cambiar de slot la tarjeta a ver qué pasa.

Respecto a lo del audio, no sé por qué es .

Por favor, si alguien mes puede ayudar lo agradecería.

Gracias.

Enviado desde mi ZP200 usando Tapatalk 2
Hola @tio_rabbit,

Lo de la distorsión del altavoz, seguro que es debida a las propias limitaciones físicas del altavoz. Podemos subir el volumen, pero aumentamos exponencialmente la distorsión. A mí me sirve para el tono de llamada entrante, pero para ver un vídeo o escuchar algo de música (mejor con los cascos), hay que bajar el volumen.

Un saludo!

Zen
 
Última edición por un moderador:

tomas039

Simdualero de Oro
27 May 2012
231
4
689
Cartagena
#5
Hola, querría preguntar algo respecto al 3d... La cuestión es que no puedo reproducir en 3d con otro programa que no sea el reproductor original (he probado el 3dvplayer y no las reproduce en 3d) y en formato mp4. Alguien tiene mas información sobre esto?
 

tio_rabbit

Simdualero de Bronce
7 Jun 2012
29
0
436
#6
Hola @tio_rabbit,

Lo de la distorsión del altavoz, seguro que es debida a las propias limitaciones físicas del altavoz. Podemos subir el volumen, pero aumentamos exponencialmente la distorsión. A mí me sirve para el tono de llamada entrante, pero para ver un vídeo o escuchar algo de música (mejor con los cascos), hay que bajar el volumen.

Un saludo!

Zen
Gracias Zen. Para tono sirve pero la verdad es que me llevé un medio chasco cuando puse música xd. Respecto a lo de la SIM parece que se soluciono poniendo como SIM 2 la de simyo y como SIM 1 la de Orange .

Gracias .

Enviado desde mi ZP200 usando Tapatalk 2
 
Última edición por un moderador:

nathy_a

Simdualero de Platino
21 Jul 2010
520
43
1.457
#8
yo con viber si me escucho, mal xq se entrecorta, o va con retraso pero pasable para ser gratis
lo de tapatalk donde decis q viene en la rom china? q no lo encuentro
 

tio_rabbit

Simdualero de Bronce
7 Jun 2012
29
0
436
#9
yo con viber si me escucho, mal xq se entrecorta, o va con retraso pero pasable para ser gratis
lo de tapatalk donde decis q viene en la rom china? q no lo encuentro
Yo tapatalk lo busqué por Google y lo instale a mano. En la rom China yo no la vi...

Enviado desde mi ZP200 usando Tapatalk 2
 

zen_usuario

Simdualero de Diamante
19 Dic 2011
1.376
4
1.156
#11
Alguien sabe de donde puedo descargar el reproductor 3d original del zp200? Actualice a isc fantama con la zen y no me convence el rep. que trae.
Hola @daviddangelo,

El reproductor original 3D del zp200 en las 2.3.6, es el World3D, y no es compatible (de momento) con las versiones de ICS que se han publicado.

Un saludo!

Zen
 
Última edición por un moderador:

tomas039

Simdualero de Oro
27 May 2012
231
4
689
Cartagena
#12
Bueno, he seguido trasteando y he descubierto algo que -creo- puede ser achacable al firmware, cuento: al habilitar el encendido y apagado automático ("Configuracion-programar encendido y apagado"), hay veces (para colmo, siempre no pasa) que al ir a apagar se queda largamente en el ultimo zumbido, a veces tan largamente que consume toda la bateria. Durante tiempo no caí en ello porque la bateria no suele durar 2 dias, pero al encontrarme una mañana la bateria al 97%, me puse a investigar el porqué de tan larga duración ya que eso significaria 2 dias sin cargar!! jajaja. Sospecho que seguramente todos los dias hasta el "descubrimiento" se ha estado "chupando" ese zumbido final lo que buenamente ha querido, que es algo que pude observar anoche con la bateria por encima del 60%, para que dejara de vibrar tuve que sacarle la bateria. A alguien le ha pasado algo similar?