Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pues no lo entiendo.....

Tema en 'B92M / I9300' iniciado por rafaaragones, 30 May 2013.

  1. rafaaragones

    rafaaragones Simdualero de Bronce

      9 Abr 2013
      Calificaciones:
      +0
      Muy buenas a todos!!! Os explico.....he leído TODOS los hilos referentes a como meter una nueva rom a nuestros B92m con el flash tolos. meto todos las drivers.....me reconoce el teléfono con y sin batería.....empieza el proceso y se completa la barra roja.....pero me da error:rage:....Total que harto ya de probar y experimentar no se me ocurre otra cosa que realizar el mismo proceso con un HERO V6888..(total como no va a funcionar.....)...y va resulta que si que funciona y me cargo el V6888, ya que la rom era para el B92m.....y eso es lo que no entiendo....por que funciona el programa en uno y con otro no. A ver si me tirais una mano por que no quiero tirar mas teléfonos a la basura..... Gracias anticipadas.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • seikus

      seikus Simdualero de Diamante

      • Veteran@
      6 Dic 2012
      Calificaciones:
      +96
      lo primero lo que no entiendo yo es por que flasheas en otro terminal cosas exclusivas para el b92m, asi es como se consiguen los bricks en los telefonos.... y sobre el tema de por que no te lo reconoce sinceramente pienso que es cosa de drivers, prueba en otros pcs y mira que se te instalen todos los drivers bien
       
    • rafaaragones

      rafaaragones Simdualero de Bronce

        9 Abr 2013
        Calificaciones:
        +0
        Gracias por responder tan pronto.:up:
        ....si ya lo sé, además lo advertís en varios hilos que puede pasar.....pero era para probar si reconocía el v6888.... y es eso lo que no entiendo, porque deduzco que los drivers de los 2 modelos proceden de PdaNet, lo que significa que los 2 están bien instalados, el b92 también lo reconoce (por lo menos eso es lo que dice la barra de tareas, "nuevo dispositivo instalado" y para desconectarlo el dispositivo aparece como b92. Y si el flashtools funciono con el v6888, deduzco que los drivers de 6577 también están bien instalados...De verdad que no lo entiendo.
         
      • rafaaragones

        rafaaragones Simdualero de Bronce

          9 Abr 2013
          Calificaciones:
          +0
          ....por cierto el Root_with_restore tampoco me funciona, me pregunta si soy root....
           
        • seikus

          seikus Simdualero de Diamante

          • Veteran@
          6 Dic 2012
          Calificaciones:
          +96
          se tienen que instalar bien los preload.. prueba a enchufar el movil sin bateria y ver si te lo reconoce.. prueba en otros pcs sino... te recomiendo xp o win7 a poder ser 32bits, aunque yo lo hice con win8 y 64 bits totalmente contrario jej.. pero habilite lo de instalar drivers de origenes desconocidos que en win8 viene desactivado y le puse los drivers de 64bits..
           
        Verificación:
        Borrador guardado Borrador eliminado