Que movil me han mandado?? y problema wifi

patatero

Simdualero de Bronce
4 May 2012
9
0
437
#1
Hola a todos.
Me acaba de llegar un teléfono que pedí el 16 de mayo en todoenmano.
EL caso es que tanto en la caja como en el interior del móvil pone "HD7" y no "HD7+" que es el que pedí.
Sabéis si esto es normal o me han enviado otro modelo?

Otra pregunta:
He configurado el aparato para conectarse a mi red wifi de casa y funciona bien, pero con un problema
Normalmente tengo la red con el SSID oculto y para conectar el móvil a la red tengo que hacer público el SSID de mi wifi y poner de nuevo la contraseña en el móvil (en WPA2 Personal TKIP). Entonces conecta y funciona correctamente, incluso ocultando de nuevo el SSID de mi wifi.
Pero a la próxima ocasión tengo que quiero conectar tengo que volver a hacer todo el proceso.

¿sabe alguien si esto tiene solución?

Gracias por adelantado
 

mustrufu

Simdualero de Platino
12 Abr 2012
250
59
1.237
Briviesca
#2
Hola a todos.
Me acaba de llegar un teléfono que pedí el 16 de mayo en todoenmano.
EL caso es que tanto en la caja como en el interior del móvil pone "HD7" y no "HD7+" que es el que pedí.
Sabéis si esto es normal o me han enviado otro modelo?
Yo también me lo cogí en todo en mano y me pone HD7. No creo que haya ninguna diferencia, en cada tienda lo llaman de una manera.

Lo que no tengo ni idea es de lo otro que comentas del wifi, para eso ya te contestarán los que entienden...:yaeh am not durnk:
 

zoyB

Simdualero de Diamante
31 May 2011
8.130
5.589
6.985
Elche
#3
Otra pregunta:
He configurado el aparato para conectarse a mi red wifi de casa y funciona bien, pero con un problema
Normalmente tengo la red con el SSID oculto y para conectar el móvil a la red tengo que hacer público el SSID de mi wifi y poner de nuevo la contraseña en el móvil (en WPA2 Personal TKIP). Entonces conecta y funciona correctamente, incluso ocultando de nuevo el SSID de mi wifi.
Pero a la próxima ocasión tengo que quiero conectar tengo que volver a hacer todo el proceso.

¿sabe alguien si esto tiene solución?

Gracias por adelantado
Has probado a añadir la red wifi manualmente.

ajustes/configuración inalambrica y de red/ajustes wifi/añadir red wifi.

saludos y paz.
 

patatero

Simdualero de Bronce
4 May 2012
9
0
437
#4
Gracias por las respuestas.

ZoyB: si, también lo he añadido manualmente y me hace lo mismo, si desconecto, a la próxima vez tengo que publicar el SSID de nuevo en el router y meter la contraseña WPA en el móvil.
¿se te ocurre qué tocar?
 

patatero

Simdualero de Bronce
4 May 2012
9
0
437
#5
Solucionado el tema del wifi
No sé como, pero ya conecta correctamente, aún estando la SSID oculta.
Gracias por las respuestas
 

patatero

Simdualero de Bronce
4 May 2012
9
0
437
#7
jman0:
No sé exactamente como lo solucioné. Desactivé el wifi de mi router, eliminé las conexiones wifi del móvil y empecé de cero. Conecté el wifi en ambos y metí la conexión manualmente en el móvil, a partir de ahí empezó a funcionar correctamente.
Mas datos:
Mi wifi en el router está configurada con filtro de MAC's, WPA2 personal (TKIP), SSID oculta y asignación manual de IP ... me gusta la seguridad ;D