Quantcast

Red movil no disponible

P

pep1a

Simdualero Junior
10 Abr 2015
3
0
131
#1
He recibido mi elephone p3000s nuevo, lo he abierto he metido la sim me coge el wifi sin embargo no puedo establecer la red movil, he probado paso a paso configurarlo y no he podido también he reseteado a valores de fabrica y tampoco, alguien me puede ayudar.
 
Dr_Rock

Dr_Rock

HxC Sound
Diamante
30 Oct 2013
9.210
12.626
12.893
40
Bogotá, Colombia
Xiaomi Redmi Note 4
#2
He recibido mi elephone p3000s nuevo, lo he abierto he metido la sim me coge el wifi sin embargo no puedo establecer la red movil, he probado paso a paso configurarlo y no he podido también he reseteado a valores de fabrica y tampoco, alguien me puede ayudar.
Hola @pep1a ya probaste configurando manualmente los APN correspondientes a tu operador?
Otra cosa, aunque al ser nuevo no creo que sea el caso pero verifica si tienes los IMEI.

Saludos!
 
P

pep1a

Simdualero Junior
10 Abr 2015
3
0
131
#3
He mirado el IMEI y es el mismo que lleva la etiqueta en el recinto de la batería
El APN esta bien puesto

Red movil no disponible image-jpg.79312
 
Dr_Rock

Dr_Rock

HxC Sound
Diamante
30 Oct 2013
9.210
12.626
12.893
40
Bogotá, Colombia
Xiaomi Redmi Note 4
#4
He mirado el IMEI y es el mismo que lleva la etiqueta en el recinto de la batería
El APN esta bien puesto
Se me ocurre que actives el Roaming aunque no estoy seguro que lo solucione.
Tal vez si te comunicas con tu operador para que te den los datos exactos de los APN, quizás falte alguna configuración especial.

Saludos!
[DOUBLEPOST=1428763768][/DOUBLEPOST]No se si aplique para este modelo pero te puede servir: http://thewichitacomputerguy.com/blog/how-i-fixed-your-sim-card-does-not-allow-connection-network-g1

Saludos!
 
P

pep1a

Simdualero Junior
10 Abr 2015
3
0
131
#5
Lo he hecho casi todo, deciros que saque la sim fuera toda la noche y al día siguiente se conecto estaban todas las rayas al completo con una E delante y al minuto se volvió a cortar, estando siempre con rayas y la lupa, pero imposible conectarse, he formatearlo el movil con el botón de apagar y el del volumen al mismo tiempo y lo he limpiado y no hay manera, tiene que tener algo mal configurado que no registra la red.
[DOUBLEPOST=1429205012][/DOUBLEPOST]A ver si alguien tiene otras opciones, e incluso he vuelto a copiar la misma rom
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 135 43,5%
  • Carga inalámbrica

    Votos: 108 34,8%
  • Carga ultra rápida

    Votos: 181 58,4%
  • 5G

    Votos: 127 41,0%
  • Al menos 3 cámaras principales

    Votos: 92 29,7%
  • Sensor TOF

    Votos: 53 17,1%
  • Lector de huellas

    Votos: 168 54,2%
  • USB tipo C

    Votos: 169 54,5%
  • Bluetooth

    Votos: 154 49,7%
  • Pantalla flexible

    Votos: 23 7,4%

Miembros conectados

  • 666 Rojo
  • Raalbu
  • NeWbIe
  • gusrodri
  • cjsegninir
  • Raúl soto
  • 0rtuny0
  • etsemper
  • tecnoadicto
  • franalsie
  • kikefloresd2015
  • Escuaso
  • conector
  • jordi343434
  • alvarotorre
  • Juanlufer4
  • Jamco
  • Nergizo
  • tutut
  • telerina
... y 65 más.