Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Resultados Antutu

Tema en 'THL W3+ MT6577' iniciado por novato, 19 Oct 2012.

Tags:
  1. novato

    novato Simdualero de Platino

    • Veteran@
    28 Ago 2012
    Barcelona
    Calificaciones:
    +0
    En la review de este equipo @SoucySoucy publica un puntaje (score) de 5292.
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    En mi equipo con la configuración original el Antutu indica 3954

    ¿Alguien ha hecho la prueba? Publicar resultados para comparar :smile:
     
    Última edición por un moderador: 28 Sep 2013
  2. cramm

    cramm Simdualero de Oro

      16 Sep 2012
      Argentina
      Calificaciones:
      +14
      A mi me marca 5320.
       
      Última edición por un moderador: 30 Dic 2013
    • betunero

      betunero Simdualero de Oro

        5 Ago 2012
        Calificaciones:
        +13
        A mi 5100 + o -, ahora no lo recuerdo. En cuanto pueda lo repito y cuelgo pantallazo
         
      • novato

        novato Simdualero de Platino

        • Veteran@
        28 Ago 2012
        Barcelona
        Calificaciones:
        +0
        Última edición por un moderador: 28 Sep 2013
      • betunero

        betunero Simdualero de Oro

          5 Ago 2012
          Calificaciones:
          +13
          Rom original, sólo hacer root y cargar mis apps favoritas sin cabiar nada. Pero la sd también influye en el Antutu. Yo le he puesto una sd sandisk de 16gb, clase 10. El antutu hace pruebas de escritura y lectura, a ver si va a ser eso
           
          Última edición por un moderador: 30 Dic 2013
        • betunero

          betunero Simdualero de Oro

            5 Ago 2012
            Calificaciones:
            +13
            He vuelto a repetir el antutu pero con la de interna y me ha dado 5300

            enviado desde mi THL W3+ usando tapatalk 2
             
          • novato

            novato Simdualero de Platino

            • Veteran@
            28 Ago 2012
            Barcelona
            Calificaciones:
            +0
            el antutu me permite escoger entre /sdcard y /mnt/sdcart2

            Con /sdcard el resultado es 3851

            Con /mnt/sdcard2 el resultado es 3830

            Sugerencias? estaré haciendo algo mal?
             
          • betunero

            betunero Simdualero de Oro

              5 Ago 2012
              Calificaciones:
              +13
              He vuelto a hace otra prueba e hice un pantallazo con los resultados parciales. Comprueba dónde te falla el tuyo:

              Screenshot_2012-10-20-11-42-59.
               
            • novato

              novato Simdualero de Platino

              • Veteran@
              28 Ago 2012
              Barcelona
              Calificaciones:
              +0
              Esto es lo que me pone...

              antutu. antutu_2.
               
              Última edición: 20 Oct 2012
            • Javier Rubio

              Javier Rubio Simdualero de Oro

                8 Sep 2012
                Lima, Perú
                Calificaciones:
                +10
                Yo imagino q es x la frecuencia del CPU, ya que lo tienes a menos de 700.
                Yo lo tengo en 1000

                Enviado desde mi CJ THL usando Tapatalk 2
                 
              • NaroFive

                NaroFive Simdualero de Platino

                • Veteran@
                10 Oct 2012
                Madrid
                Calificaciones:
                +3
                Pues en la segunda imagen le pone 1993.93 no se pero algo no me cuadra. :dizzy::dizzy:

                Enviado desde mi A9230+
                 
              • betunero

                betunero Simdualero de Oro

                  5 Ago 2012
                  Calificaciones:
                  +13
                  Screenshot_2012-10-20-15-26-48.
                  Screenshot_2012-10-20-16-21-52.
                  Repito el test para enseñarte esa misma pantalla en mi móvil. Cómo dice Javier Rubio el cpu me va a 1000 Mgh. Pero mientras escribo me estoy fijando que en la foto que cuelgas de system Info a mi me sale diferente:
                  CPU model: Dual-Core ARMv7 Processor (VFPv3, NEON)
                  CPU frequency: 250.25 - 1001.0 MHz
                  Screen Resolution: 720x1280
                  GPU vendor: Imagination Technologies
                  GPU renderer: PowerVR SGX 531

                  Me llama la atención que en el tuyo pone frequency: 1993 ¿? y el procesador no es Dual-Core ¿?. El build number si que es igual. Creo que deberías hacer unas comprobaciones a fondo del model que te han enviado
                   
                  Última edición: 20 Oct 2012
                Verificación:
                Borrador guardado Borrador eliminado