Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CUSTOM ROM ROM THL W200S CM11

Tema en 'ROMs THL W200s' iniciado por rafagelido, 21 May 2014.

  1. rafagelido

    rafagelido Simdualero de Plata

      24 Oct 2011
      Calificaciones:
      +0
    • jordifp

      jordifp Simdualero de Oro

        3 Ago 2013
        Calificaciones:
        +6
        Buenos días.
        Ayer la estuve probando y no me funcionaba el teclado AOSP, ni el PlayStore.
        A ti te funciona todo?, . También me daba FC en Hangouts y Google Plus.
        Yo le puse las gapps gapps-jb-20130813-signed.

        EDITO: La he reinstalado, y ahora funciona bien, en principio el Google Play no cargaba, pero reinstale todas las aplicaciones con una cópia del titaniumm y todo perfecto.
        Ahora queda comprobar se porta el consumo de batería.
        Saludos
         
        Última edición: 25 May 2014
      • Jorge.Martinez

        Jorge.Martinez Simdualero de Oro

          29 Mar 2013
          Calificaciones:
          +10
          Igual probando esta ROM, me da FC en Google Search en busqueda por voz o cuando intento dictar texto.
           
        • jordifp

          jordifp Simdualero de Oro

            3 Ago 2013
            Calificaciones:
            +6
            Yo he vuelto a la Pure Aosp que funciona a la perfecció.
            Esta esta un poco verde todavia. Da demasiodos fallos, y parece que distintos segun el terminal.
            que gasps has puesto?
            Saludos
             
          • Jorge.Martinez

            Jorge.Martinez Simdualero de Oro

              29 Mar 2013
              Calificaciones:
              +10
              Ninguna gapps por el momento, probando que otros fallos encuentro por ahi jeje, Por cierto, el sonido de captura de la cámara es horrible! Jejeje
               
            • jordifp

              jordifp Simdualero de Oro

                3 Ago 2013
                Calificaciones:
                +6
                NO he probado la camara.
                Cuando le metas las gapps prueba lo del market y el teclado.
                Yo hasrta la tarde no podré oribar nada más
                 
              • rafagelido

                rafagelido Simdualero de Plata

                  24 Oct 2011
                  Calificaciones:
                  +0
                  tienes que instalar google search google voice desde el market los enlaces no funcionan
                   
                • jordifp

                  jordifp Simdualero de Oro

                    3 Ago 2013
                    Calificaciones:
                    +6
                    Es que el que no me funciona es el Market, lo he probado desde la Weby tampoco se me descargan
                     
                  • rafagelido

                    rafagelido Simdualero de Plata

                      24 Oct 2011
                      Calificaciones:
                      +0
                      yo busque google search y google voice y ya esta
                       
                    • jordifp

                      jordifp Simdualero de Oro

                        3 Ago 2013
                        Calificaciones:
                        +6
                        Ok, como tenia el backup probé, y como funciona, pués bingo!!
                         
                      • Jorge.Martinez

                        Jorge.Martinez Simdualero de Oro

                          29 Mar 2013
                          Calificaciones:
                          +10
                          Yo instalé gapps 20130812 y todo solucionado por el momento jejeje
                           
                        • mrpintos

                          mrpintos Simdualero de Oro

                            14 Nov 2012
                            Calificaciones:
                            +2
                            Hola. He instalado esta ROM y todo bastante bien.
                            Pero algunas veces los wasaps no me llegan hasta que no abro la app.
                            Con el firmware original no me pasaba...
                            Sabe alguien con solucionar el problema o tendré que volver a la ROM original?
                            Gracias a todos.


                            Enviado desde mi ThL_W200S now Free
                             
                          Verificación:
                          Borrador guardado Borrador eliminado