CUSTOM ROM Rom Zopo 998 AOSP

soy_max

Simdualero de Plata
28 Mar 2012
95
9
#85
si, pero a mi no me funcionó. Pues nada seguiremos con la ROM de Fluffy porque es la unica que me conecta el bluetooth al coche.[DOUBLEPOST=1394720119][/DOUBLEPOST]Es que como no me gusta mucho, era por eso que quería intentar copiar la carpeta del bluetooth del la ROM de FLuffy a la tuya o a la oficial. Pero no se como se podría hacer.
 

Cue

Simdualero de Bronce
25 Feb 2014
41
3
#86
si hago los pasos wipe factory reset
wipe cache
wipe dalvik cache
se me borran los datos del telefono, es decir contactos musica fotos ,etc?
 

gacama

@god, lider del lobby
Diamante
Cocinero
18 Nov 2013
5.369
7.567
Murcia
#87
Musica y fotos no, lo contactos si, pero entiendo que los tengas sincronizados en la cuenta de Google no?

Enviado desde alguno de mis 8 núcleos
 

Cue

Simdualero de Bronce
25 Feb 2014
41
3
#88
No tengo ni idea
Como se hace?
Y si los tengo guardados en la sim?
Gracias[DOUBLEPOST=1396044199][/DOUBLEPOST]
No tengo ni idea
Como se hace?
Y si los tengo guardados en la sim?
Gracias
y las aplicaciones instaladas?
 
Última edición:

atlantis

Simdualero de Oro
8 Nov 2011
195
46
Almeria
Zopo Zp998
#91
Por ahora no me ha dado problemas y funciona bastante bien es pronto para ver como va de batería...una cosa si he notado la conexión de datos ya sea WiFi o tarifa datos se activa muy continuamente en cada segundo generando gasto de datos y no he podido encontrar en porque ya que no tengo ninguna aplicación que genere eso

Enviado desde mi ZP998 mediante Tapatalk
 

atlantis

Simdualero de Oro
8 Nov 2011
195
46
Almeria
Zopo Zp998
#94
@gacama he tenido también algún reinicio y como dije antes el uso continuado de datos...creo que los reiniciós podría ser por el xposed y los módulos que tentó activados ...seguiré metiéndole caña haber si saco algo mas...ahhh en la carga de batería se queda en 99% nunca llega a 100%

Enviado desde mi ZP998 mediante Tapatalk
 

gacama

@god, lider del lobby
Diamante
Cocinero
18 Nov 2013
5.369
7.567
Murcia
#95
@gacama he tenido también algún reinicio y como dije antes el uso continuado de datos...creo que los reiniciós podría ser por el xposed y los módulos que tentó activados ...seguiré metiéndole caña haber si saco algo mas...ahhh en la carga de batería se queda en 99% nunca llega a 100%

Enviado desde mi ZP998 mediante Tapatalk
el xposed y los 6592...la cosa va mejorando pero aun no va como deberia, si que te puedo decir, que con gravity box, en principio no hay demasiado problema, por lo menos para las opciones "comunes" lo del uso continuado de datos, no es algo que me haya reportado nadie, tu has visto alro raro @Tirizia ?
 

Tirizia

Diamante
3 Mar 2013
10.962
10.063
Murcia
Xiaomi Mi5
#96
el xposed y los 6592...la cosa va mejorando pero aun no va como deberia, si que te puedo decir, que con gravity box, en principio no hay demasiado problema, por lo menos para las opciones "comunes" lo del uso continuado de datos, no es algo que me haya reportado nadie, tu has visto alro raro @Tirizia ?
No.
Mi consumo de datos es normal...
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.