Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Saludos desde México

Tema en 'Presentaciones' iniciado por sem701128, 29 Ene 2014.

  1. sem701128

    sem701128 Simdualero de Bronce

      29 Ene 2014
      Calificaciones:
      +1
      Buen día, a tod@s, compre un LANIX ILIUM S600, quadcore MT6589, 1 giga en ram, y 4 en rom 1.4 sistema y 1.4 SD externa emulado, le cargue un recovery con el mobileuncle, y no trabajo el recovery el teléfono sigue normal como lo vuelvo al recovery original.
      Gracias

      Enviado desde mi ILIUM S600 usando Tapatalk 2
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, y buenas tarde desde España, pasate por los subforos de moviles, pero es un modelo que no me suena por aquí.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Bienvenido al foro.

      Suerte con tu problema.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    Verificación:
    Borrador guardado Borrador eliminado