Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Saludos desde Tenerife a todos los miembros del foro.

Tema en 'Presentaciones' iniciado por MarianMar, 31 Ene 2014.

  1. MarianMar

    MarianMar Simdualero de Bronce

      6
      0
      30 Ene 2014
      Me llamo Marian y me ha llegado la semana pasada un Haier W 910. La verdad me va fenomenal en todo pero tengo un problema con ONO. No me lo consiguen configurar para tener internet. Hago todo lo que me dicen y el terminal sigue sin conexión, solo me puedo conectar con Wifi. ¿alguien podría ayudarme?
      Gracias
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. VIP

      • Miembro de Honor
      • Veteran@
      Hola bienvenida al foro, en el subforo de tu terminal te hecharan una mano, seguro que no es tan dificil.
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenida al foro.

      Haz caso del consejo del amigo @Cancerbero13Cancerbero13.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.462
      43.554
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, espero que lo disfrutes.
       
      Última edición por un moderador: 4 Mar 2015
    Verificación:
    Borrador guardado Borrador eliminado