CONSULTA Se apaga, hay que quitar batería y encender de nuevo

javierpg1990

Simdualero de Platino
10 Jun 2013
338
11
900
Sevilla
javierpg1990.hol.es
#1
Buenas tengo un G4T turbo 3000mAh, he visto que se me ha apagado el teléfono cuando estaba en standby y he tenido que quitar la batería y encenderlo de nuevo, tengo la última ROM de Jiayu .es @fraggel y se de Jiayu G3 que también le ha pasado con la última ROM de Jiayu .es, le he instalado el parche 2 y probaré a ver como sigue.

Alguna solución? Saludos

Enviado desde mi JY-G4 mediante Tapatalk
 

txemanoide

Simdualero de Bronce
23 Dic 2012
6
0
336
#2
A mi me pasa igual
Como te va con el parche?

Enviado desde mi JY-G4 mediante Tapatalk
 

txemanoide

Simdualero de Bronce
23 Dic 2012
6
0
336
#4
Te cuento mi experiencia, cuando no le meto mucha caña va perfecto, casi siempre me pasa con bluetooh puesto escuchando música .


Enviado desde mi JY-G4 mediante Tapatalk
 

txemanoide

Simdualero de Bronce
23 Dic 2012
6
0
336
#6
Yo le meto mucha caña los días que trabajo por que utilizo bluetooh y suelo escuchar musica a trabes de spotify, las dos sim activas al principio de tener el terminal todo perfecto desde primeros de año, pero desde hace un par de semanas......

Enviado desde mi JY-G4 mediante Tapatalk
 

txemanoide

Simdualero de Bronce
23 Dic 2012
6
0
336
#7
Como instalas parche??

Enviado desde mi JY-G4 mediante Tapatalk
 

txemanoide

Simdualero de Bronce
23 Dic 2012
6
0
336
#9
Instalando el parche parece que ha tardado mas en producirse el apagado, pero me ha vuelto a pasar.

Enviado desde mi JY-G4 mediante Tapatalk
 

g4ya

Simdualero de Plata
29 Abr 2013
65
0
416
#12
Hola gente,

Acabo de crear otro tema con un problema parecido sino es el mismo. El telefono no se apaga pero la pantalla si, ya que el led de notificaciones sigue funcionando si tengo algun wassap o sms o lo que sea. Estamos hablando de lo mismo?
Es delocos!!!