Se corta reproduccion de musica enchufado al mechero del coche

Albero

Simdualero de Oro
21 Dic 2013
138
8
Cieza
mundoteam.com
Huawei Honor 3X
#1
Hola a todos, resulta que he observado una cosa muy rara con mi Star U 9501, la cosa es que el móvil va de perlas peo pasa una cosa, si me pongo a reproducir música , mp3 m4a, con el móvil la reproducción se para, como si le diera al pause, le doy de nuevo al play y continúa, hasta que quiere pausarse otra vez, pero lo más raro de todo esto es que solo pasa cuando el móvil esta conectado, por mini-jack, al mechero del coche aun emisor de FM, así puedo escuchar el ipod en el coche o el móvil.

He probado con varias apps de reproductores de musica , google music, n7player, poweramp, nada, con disitintos mp3, nada, hasta con varios emisores de FM al mechero del coche, y nada, no pasa siempre pero la mayoria de veces, también he probado con varios coches y tampoco. Los emisores que he probado funcionan bien, ya que con iPod que tengo nunca me ha pasado eso ni me pasa con el iPod a dia de hoy. Si el móvil lo escucho por los auriculares todo perfecto, si lo escucho por unos altavoces todo perfecto, solo le apsa con el emisor del mechero del coche.

Escribo esto por si alguien sabe a que se puede deber esto o por si le pasa también.

Gracias
 
26 Feb 2014
267
45
#2
Hola a todos, resulta que he observado una cosa muy rara con mi Star U 9501, la cosa es que el móvil va de perlas peo pasa una cosa, si me pongo a reproducir música , mp3 m4a, con el móvil la reproducción se para, como si le diera al pause, le doy de nuevo al play y continúa, hasta que quiere pausarse otra vez, pero lo más raro de todo esto es que solo pasa cuando el móvil esta conectado, por mini-jack, al mechero del coche aun emisor de FM, así puedo escuchar el ipod en el coche o el móvil.

He probado con varias apps de reproductores de musica , google music, n7player, poweramp, nada, con disitintos mp3, nada, hasta con varios emisores de FM al mechero del coche, y nada, no pasa siempre pero la mayoria de veces, también he probado con varios coches y tampoco. Los emisores que he probado funcionan bien, ya que con iPod que tengo nunca me ha pasado eso ni me pasa con el iPod a dia de hoy. Si el móvil lo escucho por los auriculares todo perfecto, si lo escucho por unos altavoces todo perfecto, solo le apsa con el emisor del mechero del coche.

Escribo esto por si alguien sabe a que se puede deber esto o por si le pasa también.

Gracias
eso me pasa a mi y la unica solucion es no subir demasiado el volumen en el movil cuando lo enchufes al mini jack,yo subo el volumen hasta que me avisa de que si lo subes mas puede ser malo,pruebalo
 

Albero

Simdualero de Oro
21 Dic 2013
138
8
Cieza
mundoteam.com
Huawei Honor 3X
#3
No me digas q es por eso??? Jejeje nunca lo habría pensao... Pues mañana lo pruebo y te digo. Lo q pasa es q no me dice nada del aviso de que puede ser perjudicial... creo

Enviado desde mi U9501
 
26 Feb 2014
267
45
#4
No me digas q es por eso??? Jejeje nunca lo habría pensao... Pues mañana lo pruebo y te digo. Lo q pasa es q no me dice nada del aviso de que puede ser perjudicial... creo

Enviado desde mi U9501
a mi me pasa al conectaro al aux de mi radio cd en el coche,se me pone en pausa solo y cuando le vuelvo a dar al play al poco otra vez,lo solucione bajandole el volumen al movil yn poco
 

Albero

Simdualero de Oro
21 Dic 2013
138
8
Cieza
mundoteam.com
Huawei Honor 3X
#5
Lo mismico que me pasa a mi, jaja, lo mismico

Enviado desde mi U9501
 

Albero

Simdualero de Oro
21 Dic 2013
138
8
Cieza
mundoteam.com
Huawei Honor 3X
#6
Bueno, despues de estar todo el día de hoy probando el móvil con el mechero del coche y el minijack tengo que decir que victor llevaba razón, he bajado un poco el volumen y no se ha cortado nunca. Muchisimas gracias de nuevo victor.

Por cierto, donde se ve si está activado el aviso del volumen muy fuerte, es que a mí no me lo dice ya y no sé si lo desactivé.

Lo dicho millones de gracias victor
 
26 Feb 2014
267
45
#7
Bueno, despues de estar todo el día de hoy probando el móvil con el mechero del coche y el minijack tengo que decir que victor llevaba razón, he bajado un poco el volumen y no se ha cortado nunca. Muchisimas gracias de nuevo victor.

Por cierto, donde se ve si está activado el aviso del volumen muy fuerte, es que a mí no me lo dice ya y no sé si lo desactivé.

Lo dicho millones de gracias victor
ahora no recuerdo donde lo vi,lo raro es que solo me sale en el coche ese aviso,con los auriculares no me sale tampoco,me alegro de que almenos con un apaño se te solucione el problema
edito-para que te de el aviso de volumen excesivo es entrando en el programa gravity box-multimedia y ahi veras un apartado que marcandolo se activa