se desconecta del wifi

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#1
Alguno ha notado que se le desconecta del wifi cuando le da la gana o solo es cosa mia?
 

seikus

Simdualero de Diamante
6 Dic 2012
1.146
72
1.278
#2
a mi tambien me pasa, pero cuando me voy al dormitorio que me alejo del router... cuando estoy en el salon perfecto..

Con lo cual deduzco que los cortes se deben a que se pierde el enlace con el router debido a la baja señal.. Hay alguna manera de amplificar o ganar señal?... tengo la rom STOCK.

Los que teneis la JB de azkorri que tal el WIFI? mejor que con la ROM stock?..

Saludos
 

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#3
Yo tengo la 1.7.3

Enviado desde mi ZTE V970 usando Tapatalk 2
 

toni0193

Simdualero de Bronce
19 Ene 2013
16
0
536
#4
Alguno ha notado que se le desconecta del wifi cuando le da la gana o solo es cosa mia?
Pues a mi tambien me pasa, se me queda la señal de wifi en vez de azul en gris y sin conexion, tengo que apagar wifi y volver a encender, me pasa desde que me puse los 2,5gb de almacenamiento... que podria ser?...

Un saluldo....
 

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#5
Eso me pasa ami, y también tengo los 2'5 gb pero ese no debe ser el motivo...

Tiene que ser de la rom...

Yo llevo la 1.7 .3

Enviado desde mi ZTE V970 usando Tapatalk 2
 

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#6
voy a meterle la modrom AZK con JB 4.1.2 a ver si deja de pasar...
 

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#7
actualizo y comento que con la JB no me pasa lo del wifi, almenos de momento.

Saludos
 

seikus

Simdualero de Diamante
6 Dic 2012
1.146
72
1.278
#8
interesante... gracias @Blai89 ya comentaras si finalmente se soluciono. Yo espero que se acaben de pulir los pequeños detalles del therering, los toogles de los ajustes que se pueden activar y desactivar sin hacer falta reinicio y cosas asi que veo que le pasa a la gente que se la esta instalando.
 
Última edición por un moderador:

yoz1es

Simdualero de Bronce
21 Ene 2013
14
0
443
#9
Podéis probar lo siguiente:
Entrando en "Configuración - más - Anclaje a red y zona wifi - mantener activa la zona de cobertura", os da 3 opciones: "Desactivar si se produce un periodo de inactividad de 5 minutos", "... de 10 minutos", o "Siempre".
 

gripapc

Simdualero de Plata
9 Ene 2013
78
18
620
#10
Pues a mi con la ultima version del MAESTRO Azcorry me pilla el quifi de casa desde la calle y vivo en un tercer.

Saludos
 

Blai89

Simdualero de Plata
6 Ago 2012
76
4
388
#11
Poniendole la Jelly bean se solucionó el problema del wifi, ahora el movil va mejor.

Saludos
 

Cull Cachorro Sheep

Simdualero de Bronce
16 Ene 2013
14
0
386
#12
A mí me pasa igual... se conecta y desconecta cuando estoy en mi habitación, cuando estoy en el salón (donde está el router) sin problema)... Interesante el hilo...