Se enciende la pantalla sola

llambion

Simdualero de Platino
4 Nov 2012
619
118
2.307
Oviedo
#1
Me pasa desde hace unos días.
Esta en reposo y de repente se enciende la pantalla sola uno o dos segundos y se apaga de nuevo.
A alguien le pasa lo mismo??
 

matutano

Registrado
22 Jul 2012
713
13
1.412
#2
Si. Se lleva toda la noche entendiéndose. De día supongo que también pero como lo lleva mi mujer en el bolso no lo veo.
Que rom le tienes puesta tú?
 

Michael2

Simdualero de Bronce
27 Nov 2012
18
0
536
#3
Al mio también le pasa lo mismo, se le enciende la pantalla y se vuelve a parar, yo llevo la Rom del día 28/12 de Death-King, aunque solo lo hace aveces, como si estuviera el movíl buscando algo.
 

llambion

Simdualero de Platino
4 Nov 2012
619
118
2.307
Oviedo
#4
Yo tengo la rom quehice yo la llambion B7. Aunque probé con otras y hace lo mismo.
Se enciende aleatoriamente, he quitado todos los programas y hace lo mismo
 

Cancerbero13

Morcillateam, tu morcilla tecnologica.
Simdualero de Platino
30 Sep 2012
26.644
16.729
17.768
46
Entre Aries y Capricornio.
#5
A ninguno de los 2 que tengo les he visto hacer eso, llevan la rom de noviembre de death king tanto el n820 como el n821.
 
N

N3m3SiS

#6
A mi no me ha pasado nunca. Bueno, no he visto que lo hiciera. Llevo la Death-King 28-11-2012.

Un saludo.
 

Michael2

Simdualero de Bronce
27 Nov 2012
18
0
536
#8
Alguien sabe, a que puede ser debido?, aunque como dije, a mi me lo hace pocas veces.
 

llambion

Simdualero de Platino
4 Nov 2012
619
118
2.307
Oviedo
#9
Puede ser algo que tenemos instalado pero no doy con ello.
 

matutano

Registrado
22 Jul 2012
713
13
1.412
#10
Estoy un poco harto de esto. Se lleva toda la noche entendiéndose.
 

dvsnunes

Simdualero de Bronce
2 Ene 2013
21
0
336
São Jorge, Açores
#11
Estoy un poco harto de esto. Se lleva toda la noche entendiéndose.
Talvez pudesses confirmar se tal acontece apenas quando está ligado ao carregador? Pois nesse caso poderá ter que ver com uma grande sensibilidade às variações da tensão elétrica. Quando o tenho desligado (programei-o para ligar e desligar automaticamente!...) e a carregar, ele também o faz! De outra forma, não!
 

Wyseone

Simdualero de Diamante
2 Sep 2012
3.769
446
2.554
Madrid
#12
Es raro, yo no he tenido ningún problema con el N821 en estos meses. @matutano Prueba con otra rom haber si te sucede lo mismo.
 
Última edición por un moderador: