¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

PROBLEMA Se me desconecta el USB

Tema en 'MTK6589 5"' iniciado por YisusCristus, 30 Ago 2014.

Tags:
  1. YisusCristus

    YisusCristus Simdualero de Bronce

      7
      0
      30 Ago 2014
      Hola me pasa lo siguiente Estoy en medio de un testpoint me va todo perfecto hasta ..



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      el momento en que conecto el celu en la pc .. me lo reconoce de la siguiente manera

      Sin título.

      me lo detecta el SP FLASH TOOLS , pero se me conecta y desconecta cada 5 segundos y no me deja seguir con la instalacion de la rom, hay alguna solucion a esto?

      Muchisimas gracias

      Atte : Yisus

      P/D : Mi celular es un .. GT-I9500 , MTK6589 , Quad Core , 1gb Ram , Android 4.2
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.798
      2 Mar 2014
      Haz lo sin batería y darle a volumen menos

      Lamborghini
       
    • YisusCristus

      YisusCristus Simdualero de Bronce

        7
        0
        30 Ago 2014
        Me sigue pasando lo mismo amigo , es un testpoint lo que estoy haciendo .. por que se me habia brickeado el celu
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.798
        2 Mar 2014
        Cuando hace eso es que se cierra el puerto y quiere entrar en carga de batería por eso te lo comente

        Lamborghini
         
      • YisusCristus

        YisusCristus Simdualero de Bronce

          7
          0
          30 Ago 2014
          Me sigue haciendo lo mismo ..! es raro .. :|
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.