SOLUCIONADO solucione yo solo

javier fonseca

Simdualero de Bronce
9 Abr 2014
30
1
318
San Francisco, Zulia, Venezuela
#1
sisisisisisssssssssssiiiiiiiiiiiiiiii al fin logre revivir mi movil que se me brikio era un ladrillo estoy muy feliz estoy asonbrado de lo que fuy capaz de hacer contento por un lado pero molesto por otro .....
con la comunidad de los foros despues le comentare.........
:smile::tonguewink::rage:
 

Andres M.

Simdualero de Plata
2 Mar 2014
60
5
318
#2
dime amigo que paso??? te cuento que mi thl w200 tambien esta como ladrillo :( y nada que tengo solucion
 

javier fonseca

Simdualero de Bronce
9 Abr 2014
30
1
318
San Francisco, Zulia, Venezuela
#3
hola a toda la comunidad android aqui esta de nuevo el novato de venezuela ayudando....
disculpa amigo estaba muy ocupado no me havia conectado...te ayudare a revivir tu ladrillo
tienes que enviarme las especificaciones.modelo. toda la informacion que tengas....estare
pendiente de ayudarte
 

Andres M.

Simdualero de Plata
2 Mar 2014
60
5
318
#4
amigo depronto me puedes ayudar, tengo un thl w200 y hace dias le coloque una rom pero luego de eso solo me da sonido y la pantalla sigue en negro, sin dejarme entrar ni por el modo recovery ,,,, ya intente con el flash tools pero sigue igual, el equipo es version 140111, me tiene loco este tlf no se que hacer, probe varias de xda pero en el flashtools me sale error 8038 pero nada, no hice el backup antes,,,, ninguna me deja ni ver el recovery , no sabes de alguien que hubiera guardado o algo un backup de una rom 140111 para flash tools, ya que como te menciono el recovery no se ve ni nada, queda asi:

oi61.tinypic.com_5lqbgk.jpg
 
Última edición por un moderador:

vilicitano

No estoy loco mi madre me hizo pruebas.
Simdualero de Platino
27 Abr 2013
11.978
19.974
13.833
Al otro lado de la pantalla.
#5
Has instando buen los drivers en el Ordenador?, Víctor

enviado desde mi cafetera usando patatalk
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#6
amigo depronto me puedes ayudar, tengo un thl w200 y hace dias le coloque una rom pero luego de eso solo me da sonido y la pantalla sigue en negro, sin dejarme entrar ni por el modo recovery ,,,, ya intente con el flash tools pero sigue igual, el equipo es version 140111, me tiene loco este tlf no se que hacer, probe varias de xda pero en el flashtools me sale error 8038 pero nada, no hice el backup antes,,,, ninguna me deja ni ver el recovery , no sabes de alguien que hubiera guardado o algo un backup de una rom 140111 para flash tools, ya que como te menciono el recovery no se ve ni nada, queda asi:

oi61.tinypic.com_5lqbgk.jpg
tiene toda la pinta de que le metiste una rom que no era para tu movil. Y lo peor es que seguro que no desctivaste las dos primeras casillas de las flashtools ....y eso no es nada bueno. Comenta la rom que le metiste (la de verdad) y a ver que se puede hacer
 
Última edición por un moderador:

Andres M.

Simdualero de Plata
2 Mar 2014
60
5
318
#7
la de stocks que se muestra en esta pagina, pero luego le prove otras varias tanto de aca como de otras paginas, ya lo lleve a un tecnico y tampoco pudo hacerle algo :( ayuda porfavor.
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#8
la de stocks que se muestra en esta pagina, pero luego le prove otras varias tanto de aca como de otras paginas, ya lo lleve a un tecnico y tampoco pudo hacerle algo :( ayuda porfavor.
Si usaste las flashtools sin quitar las dos primeras casillas ahora solo consiguiendo la rom original podras a lo mejor arreglarlo.
Ese error es tipico de que hay algo en el scatter que no funciona. Prueba a meter la rom original o la ultima de que te funciono al movil y en vez de "download" dale a "firmware/upgrade"
Saludos
 
Última edición:

javier fonseca

Simdualero de Bronce
9 Abr 2014
30
1
318
San Francisco, Zulia, Venezuela
#9
disculpa que no te he ayudado estaba muy ocupado no me havia conectado ....me dices que solamente te da sonido y no imajen ....no te asustes el movil esta vien lo que paso fue que le instalaste otra roms que no era conpatible con tu movil...me tienes que henviar las especificaciones reales del movil .....procesador,version de banda base,kermel,version de sofware,version de hardware,etc........me envias esto y te consigo tu roms
 

Andres M.

Simdualero de Plata
2 Mar 2014
60
5
318
#10
disculpa que no te he ayudado estaba muy ocupado no me havia conectado ....me dices que solamente te da sonido y no imajen ....no te asustes el movil esta vien lo que paso fue que le instalaste otra roms que no era conpatible con tu movil...me tienes que henviar las especificaciones reales del movil .....procesador,version de banda base,kermel,version de sofware,version de hardware,etc........me envias esto y te consigo tu roms
amigo como hago para enviarte esos datos ya que el tlf no se ve??
 

xancin

Simdualero de Diamante
2 Mar 2014
31.621
63.138
23.856
#11