Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Sonido del auricular

Tema en 'Star N9500 MTK6589' iniciado por Jordi Angel, 13 May 2014.

  1. Jordi Angel

    Jordi Angel Simdualero Junior

      13 May 2014
      Calificaciones:
      +0
      Hola a todos , son nuevo en el foro , asi pues , antes un poco de presentacion.Soy de Barcelona , hasta el momento en casa tenemos tres moviles que compre en China , un Star N9500 s4 , un Cubot (no recuerdo el modelo ) y un Star S5 , que hasta el momento van casi todos mut bien.
      Bueno dicho esto , tengo un problemilla con uno de ellos que quizas alguno sepa como solucionarlo........o no , el hecho es que en el Star N9500 , cuando hablo por telefono , no eschucho por el auricular del telefono.Si pongo el altavoz si hay sonido , si conecto unos auriculares exteriores ,tambien hay sonido.Antes de desmostarlo y averiguar si hay algo suelto , me gustaria saber si le ha pasado a alguien y como lo ha arreglado.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Saludos y gracias de antemano.
       
    • ruglovi

      ruglovi Simdualero de Diamante

      • Veteran@
      24 Oct 2012
      Mallorca
      Calificaciones:
      +1.864
      Si no lo has hecho ya deberas sustituir el altavoz superior,
      debe estar dañado.
      Saludos
       
    Verificación:
    Borrador guardado Borrador eliminado