Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Sonido Falla

Tema en 'Lenovo A8-A806-A808T MTK6592' iniciado por Hewkard, 5 Nov 2014.

  1. Hewkard

    Hewkard Simdualero de Oro

      6 May 2014
      Alhaurín de la Torre (Málaga)
      Calificaciones:
      +48
      Hola!!
      Desde hace un par de semanas tengo problemas con el audio, y es que el sonido se escucha como relentizado, es decir, todo lo que se reproduzca suena a cámara lenta. Al principio empezó sólo con algunas cosas y a veces, lo que lo achaque a algún fallo con la funda con tapa que le compré pero ahora, ya lo hace continuamente, e incluso le volví a poner la carcasa original y todo igual.
      Si alguien sabe alguna manera de repararlo lo agradecería sino tendré que optar por la opción drástica y volver a instalarle la ROM aunque me da pereza por lo de instalar aplicaciones configuraciones y demás que están puestas ahora a mi gusto.
      Un saludo y gracias!
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • vilicitano

      vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      27 Abr 2013
      Al otro lado de la pantalla.
      Calificaciones:
      +25.571
      Pregunta tonta, has probado con otro reproductor?. Víctor

      Enviado desde el andamio apunto de caerme por estar con patatalk.
       
    • Hewkard

      Hewkard Simdualero de Oro

        6 May 2014
        Alhaurín de la Torre (Málaga)
        Calificaciones:
        +48
        Si descargue un par pero falla también, el despertador, juegos etc

        Enviado desde mi Lenovo A806 mediante Tapatalk
         
      • vilicitano

        vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        27 Abr 2013
        Al otro lado de la pantalla.
        Calificaciones:
        +25.571
        Pero es que se relentice el sonido no me parece fallo de hardware si no de software, puedo estar equivocado pero vamos, yo primero descartaría el software. Victor.
         
      • androidzinho

        androidzinho Friki nivel S8 Moderador

          12 Jul 2013
          Domaio (Pontevedra)
          Calificaciones:
          +20.438
          • Útil Útil x 1
          • Hewkard

            Hewkard Simdualero de Oro

              6 May 2014
              Alhaurín de la Torre (Málaga)
              Calificaciones:
              +48
              Supongo que si es software por eso sí no encuentro otra solución reinstalación de ROM pero a ver si hay alternativa

              Enviado desde mi Lenovo A806 mediante Tapatalk
               
            • Hewkard

              Hewkard Simdualero de Oro

                6 May 2014
                Alhaurín de la Torre (Málaga)
                Calificaciones:
                +48
              • Hewkard

                Hewkard Simdualero de Oro

                  6 May 2014
                  Alhaurín de la Torre (Málaga)
                  Calificaciones:
                  +48
                  Muchas gracias, se soluciono con eso, se ve que se ha jodido el ecualizador de serie, asi que buena solución mientras que cambio de ROM
                  Gracias

                  PD: El vinculo del enlace está caido, yo lo saque de: http://forum.xda-developers.com/showthread.php?t=2191223
                  --- Comentario doble fusionado, 6 Nov 2014 ---
                  Mi gozo en un pozo :(
                  Justo al reiniciar el teléfono va bien, al pasar el ratillo vuelve al problema.
                  Lo que ya no se es si no cambio el ecualizador de serie como ponía el otro foro, pero si se hace de alguna manera especial no se hacerlo.

                  Edito:
                  He desinstalado algunas aplicaciones que tenia que se cargaban al inicio del movil y que no estaba usando, que las tenia cuando estuve probando aplicaciones, he reiniciado el móvil y de momento va bien, cruzaré los dedos :S
                   
                  Última edición: 6 Nov 2014
                  • Me Gusta Me Gusta x 1
                  • eLPeReC

                    eLPeReC Simdualero de Platino

                      16 Ene 2013
                      Madrid
                      Calificaciones:
                      +131
                      ¡¡¡Suerte!!!
                      ...y si vuelve a fallar que no te dé pereza reinstalar la ROM, teniendo Titanium Backup es sólo respaldar y luego reinstalar todo tal cual lo tenías :wink:
                       
                      • Me Gusta Me Gusta x 1
                      • Hewkard

                        Hewkard Simdualero de Oro

                          6 May 2014
                          Alhaurín de la Torre (Málaga)
                          Calificaciones:
                          +48
                          me da que me tocará hacer esto... reinicio el telefono todo perfecto pero al rato todo al carajo
                          XD
                           
                        • eLPeReC

                          eLPeReC Simdualero de Platino

                            16 Ene 2013
                            Madrid
                            Calificaciones:
                            +131
                            ¡Qué cosas más raras pasan! En fin, que vaya bien tu reinstalación, yo ya lo tengo como en un tutorial mental, sé que todo es backup y restore excepto el put0 LINE que no se deja y hay que toquetear una bbdd con sql xD
                             
                          • Hewkard

                            Hewkard Simdualero de Oro

                              6 May 2014
                              Alhaurín de la Torre (Málaga)
                              Calificaciones:
                              +48
                              jajaja pos a ver porque el titatium es la primera vez que lo uso asi que a ver si se me da bien xD
                               
                            Verificación:
                            Borrador guardado Borrador eliminado