Pulsa aquí para quitar la publicidad.

soy andres de jesus ayala pacheco

Tema en 'Presentaciones' iniciado por andres ayala, 27 Oct 2014.

  1. andres ayala

    andres ayala Simdualero Junior

      1
      0
      27 Oct 2014
      hola soy andres amigos y en realidad necesito urgentemente su ayuda no se que hacer por que tengo un Lenovo a850 que lo compre desde venezuela, estado bolivar, puerto ordaz por Amazon y cuando me llego a la zona luego de como 25 dias, el telefono no me prendio al conectarle la pila, cuando lo conecto sin pila al enchufe o a la pc siinn pila, prende un LED rojo. y solo es eso lo que hace. y no se que paso, lo mande a revisar aqui en mi ciudad en varias partes de servicios tecnicos y lo que me dijeron al revisarlo fue que la fuente del telefono esta mala, muerta. entonces no entiendo porque esta asi si es un telefono nuevoo. porfavor alquien digame aunque sea que hacer porfa se los pido. gracias y es un placer conocerlos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.430
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasa por el subforo del modelo de tu movil y pregunta por allí.
       
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, en el subforo del a850 hay un tutorial para reparar una averia que puede ser la tuya.
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenido al foro.

      Espero que soluciones.

      Saludos
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.