Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Tablet 7" Mid Modelo M701C Android 4.0.3 REINICIOS ALEATORIOS

Tema en 'Otras tablets por Procesador' iniciado por |auren, 5 Oct 2012.

  1. |auren

    |auren Simdualero Junior

      5 Oct 2012
      Calificaciones:
      +0
      Hola, me he registrado en este foro porque acabo de comprar una tablet china de la marca Mid Modelo M701C la cual trae Android 4.0.3 y tengo un problema, la tablet se reinicia aleatoriamente pero he notado que es cuando tengo el Wifi encendido, porque he hecho pruebas con el Wifi desactivado y el problema no se presenta, podra ser alguna incompatibilidad del wifi con el Android que trae instalado? existira alguna version de android estable para esta tablet? alguien tendra este mismo modelo de tablet y con el mismo problema? he notado que esta tablet se comercializa con distintas marcas, por ejemplo la marca PIXXO vende una identica es la A GO GO de 7" la cual la pueden ver en la pagina de PIXXO, mipixxo.com.mx



      Pero PIXXO la comercializa con Android 2.3, sera acaso que ese es el problema? porque como les comento he visto otras marcas y es la misma tablet pero todas con Android 2.3

      Ojala me pudieran ayudar o dar alguna opinion ya que el que me la vendio que fue por mercadolibre ni si quiera sabia exactamente que modelo era...
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jacano24

      jacano24 Simdualero Junior

        17 Oct 2012
        Calificaciones:
        +0
        Hola, tengo la misma tablet, pero mi problema es que no me deja descargar aplicaciones ni gratuitas, ni pagando!! Me pide registrarme aunque ya lo este....no te ha pasado? ojala podemos ayudarnos los que tengamos el mismo modelo!
         
      • |auren

        |auren Simdualero Junior

          5 Oct 2012
          Calificaciones:
          +0
          Amigo yo lo pude resolver entrando en esta pagina:

          http://tabletrepublic.com/forum/ivi...-ployer-momo9-firmware-rom-releases-1610.html

          esta en ingles pero es bastante intuitiva, ahi explican absolutamente todo, de hecho la marca que viene descrita es otra, como ya habia comentado anteriormente este mismo equipo se comercializa con distintas marcas, o al menos fisicamente eso parece y en cuanto software tambien puesto que utilice un firmware de los que vienen ahi y funciono! ya tengo mi tabla trabajando bastante bien y referente a tu problema ahi mismo describen como instalar el GOOGLE PLAY de hecho ellos te proporcionan todos los archivos que necesitas y te guias con el video tutorial que viene ahi mismo que de igual forma esta en ingles pero este es mucho mas facil puesto que es un video tutorial, esta algo largo el video pero la vdd es que se pasa bien rapido el tiempo viendo como se hace todo el procedimiento, espero pueddas solucionar tu problema, saludos!
           
        Verificación:
        Borrador guardado Borrador eliminado