Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Telcel zp200 y 3G

Tema en 'Zopo ZP200 MT6575' iniciado por jlalvarez, 22 Ene 2013.

  1. jlalvarez

    jlalvarez Simdualero Junior

      2
      0
      22 Ene 2013
      Acabo de comprar un chip y activado un plan de datos. Con el Zopo zp200 no hay forma de que funcionen los datos (el chip está correcto, lo he probado en un ipad)....
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Alguien sabe algo de esto????
       
    • gustavo_v

      gustavo_v Simdualero de Bronce

        40
        0
        31 May 2010
        Buenos Aires
        Has verificado si tienes el APN configurado? No muestra conexion de datos? Cuentanos un poco mas que has hecho.
         
      • snake_gt

        snake_gt Simdualero de Bronce

          10
          0
          23 Oct 2012
          Hola amigo, es una simple configuración la que hay que hacer, yo tenia el mismo problema y solo tienes que ir a:

          configuracion--> mas... --> Redes Mobiles --->APN --> Telcel --> Telcel Edge --> Tipo de autenticacion

          Originalmente esta en "Sin especificar", por lo que hay que cambiarla a "PAP" y listo

          Internet 3G con telcel sin problemas

          Espero te sirva!!!!, en mi caso eso era lo que faltaba
           
        • jlalvarez

          jlalvarez Simdualero Junior

            2
            0
            22 Ene 2013
            Sí, era de eso, hace 4 días lo encontré en Internet, lo probé y funcionó. Ahora ya estoy de vuelta en España, muchas gracias de todas formas.
             
          Verificación:
          Borrador guardado Borrador eliminado