Quantcast

Tengo problemas con la cobertura y su tipo.

P

Patadón

Simdualero de Bronce
6 Abr 2015
10
4
188
#1
Buenos días.

Tengo un Lenovo A850+ desde hace un año con la ROM Vainilla que instalé gracias a vuestros magníficos tutoriales.

Desde hace unos días la cobertura móvil falla constantemente y es errática. Tan pronto tengo, como que se va, como que no puedo hablar, como que me llegan mensajes al watsapp, vamos. Un desastre.

He googleado buscando una solución, restaurado el móvil a valores de fábrica, cambiado la SIM y probado con otras, etc.....

Así que como decía Leia Organa.....Sois mi última esperanza....;-) Saludos.
 
Beta

Beta

Diamante
1 Oct 2012
58.658
43.457
17.131
Madrid, Spain
ONE PLUS 2
#2
Buenos días.

Tengo un Lenovo A850+ desde hace un año con la ROM Vainilla que instalé gracias a vuestros magníficos tutoriales.

Desde hace unos días la cobertura móvil falla constantemente y es errática. Tan pronto tengo, como que se va, como que no puedo hablar, como que me llegan mensajes al watsapp, vamos. Un desastre.

He googleado buscando una solución, restaurado el móvil a valores de fábrica, cambiado la SIM y probado con otras, etc.....

Así que como decía Leia Organa.....Sois mi última esperanza....;-) Saludos.
Seguro que [email protected] con tu modelo te ayuda rápido, pero tambien en este foro nos gusta conocer a los [email protected], por eso aconsejamos pasar por Presentaciones. Saludos
 
P

Patadón

Simdualero de Bronce
6 Abr 2015
10
4
188
#3
Razón tienes. No es por disculparme. pero como llevo ya tanto tiempo "rondando" y leyendo......que se me ha pasado. Saludos.
 
P

Patadón

Simdualero de Bronce
6 Abr 2015
10
4
188
#4
Debe haberse roto la antena o el receptor.....he desmontado el terminal y la antena parece deteriorada. Trabajo en un ambiente un poco hostil. He reparado con aluminio adhesivo (el que se emplea para sellar los conductos de A.A) una suerte de pegatina con pistas que parece la antena infructuosamente. ¿Alguien sabe donde puedo encontrar esta pieza?. Gracias.
 
E

esteban p

Simdualero Junior
21 Jul 2014
4
1
233
29
#5
me paso haci una ves y lo que ise fue montarle la rom de nuevo y se soluciono
 
P

Patadón

Simdualero de Bronce
6 Abr 2015
10
4
188
#6
me paso haci una ves y lo que ise fue montarle la rom de nuevo y se soluciono
Gracias esteban. Ya lo hice, el problema es de hardware seguro. ;-)

Si alguien conoce alguna tienda/SAT.....de confianza.....que se manifieste. Gracias.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 160 45,6%
  • Carga inalámbrica

    Votos: 125 35,6%
  • Carga ultra rápida

    Votos: 202 57,5%
  • 5G

    Votos: 151 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,2%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,7%
  • USB tipo C

    Votos: 190 54,1%
  • Bluetooth

    Votos: 171 48,7%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • azotres
  • x6800
  • telmabike
  • gargamel
  • tedan2005
  • ujua
  • prsepulv
  • ruglovi
  • _PePiTo_
  • Fertrash