Thl w8+ (16G) se apaga...

K

kibert

Simdualero de Bronce
13 Sep 2013
6
0
236
#1
Buenas, tengo un w8 de 16G y desde que me llego o sea sin nada mas de lo que trae original se me reinicia constantemente, se apaga y vuelve a encender solo.. Lo hace este usándolo o no, ya que si lo dejas cargando o solo sin usarlo lo hace igual.. El resto funciona todo bien, todas sus aplicaciones, pantalla muy rapida, buenas fotos, videos, etc, etc..

Ya probé volviendo a valores de fabrica y sin el chip x si era algo de la linea o la tableta pero nada sigue igual... debes en cuando de cada 20 reinicio normales (x decir) 1 hace que la pantalla se quede congelada y se empieza a apagar de a poco, primero intensifica sus colores y luego se va desvaneciendo hasta apagarse del todo..

Siempre vuelve a encender sin problemas y x si solo.. he observado que mas de una vez intenta unas 2 veces el encenderse.. o sea lo veo x el logo que aparece un par de veces y obvio tarda el doble en arrancar.. pero muy debes en cuando..

Esto tendrá solución..? sin saber que es una cosa o la otra, rom nueva, flasheralo..? o alguna recomendación.. Gracias, saludos.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,3%
  • Carga inalámbrica

    Votos: 141 36,1%
  • Carga ultra rápida

    Votos: 225 57,5%
  • 5G

    Votos: 171 43,7%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,2%
  • USB tipo C

    Votos: 209 53,5%
  • Bluetooth

    Votos: 188 48,1%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • gasalb
  • andromina
  • ARIELmarg
  • Feralva
  • garfio
  • Albein
  • progchild
  • bertokno
  • jeton90
  • pequodpipes
  • dskhas
  • bolsapipas
  • ccerrato
  • Victor47
  • valtf
  • Rufen79
  • menguelez
  • romalex
  • crispulo miguel romero g.
  • osquitar
... y 30 más.