Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

tinji gt-i9300

Tema en 'B92M / I9300' iniciado por santos1966, 7 Mar 2013.

  1. santos1966

    santos1966 Simdualero de Plata

      6 Mar 2013
      guadalajara
      Calificaciones:
      +0
    • Jesus Pardo Carrera

      Jesus Pardo Carrera Simdualero de Bronce

        23 Mar 2013
        Cádiz, España
        Calificaciones:
        +0
        Hola, conseguiste solucionarlo? Yo podria ayudarte.
         
      • santos1966

        santos1966 Simdualero de Plata

          6 Mar 2013
          guadalajara
          Calificaciones:
          +0
          Hola:
          Gracias por tu interes pero lo envie a china para que me lo miraran.
          un saludo
           
        • dandy81

          dandy81 Simdualero de Bronce

            10 Abr 2013
            Calificaciones:
            +0
            ami me pasa igual creo que tengo ese modelo de movil adjunto fotos el mio es de una sola tarjeta sim
            y se me ha quedado muerto !!! solo me sale una lucecita roja en medio ..... o o O cuando le doy al boton de encendido pero la pantalla no enciende si que me reconoce el FLASH TOOL pero nada no arranca y si le intento meter el archivo MT6577_Android_scatter_emmc de un buckup que hice me salta error el Flash Tool he provado ya mil cosas aber si alguien le ha psado esto y reconoce mi movil y me y nos puede ayudar a todos muchisimas gracias a todos anticipadamente!!

            adjunto fotos del movil y lo que he podido sacar que no se si es poca cosa o puede servir de algo para que me o nos puedan ayudar.
            CLON GALAXY S3 MTK6577. CLON S3 MTK6577. fFRONTAL MTK6577 S3. ERROR FLASTOOL.
             

            Adjuntos:

          • santos1966

            santos1966 Simdualero de Plata

              6 Mar 2013
              guadalajara
              Calificaciones:
              +0
              Hola jesus:
              todavia estoy de rollos con ellos me dicen que no lo han recibido y en correos me aseguran que lo recibieron el 29 de marzo. A ver si consigo que me lo devuelvan.
              Mientras te queria comentar.
              ¿Tu tienes la rom original de mi modelo de movil?
              si es asi. Me la puedes enviar?
              un saludo.
               
            • Jesus Pardo Carrera

              Jesus Pardo Carrera Simdualero de Bronce

                23 Mar 2013
                Cádiz, España
                Calificaciones:
                +0
                Pues debo tenerla, pero la tengo que buscar porque hace tanto tiempo jajaja
                 
              • santos1966

                santos1966 Simdualero de Plata

                  6 Mar 2013
                  guadalajara
                  Calificaciones:
                  +0
                  te agradeceria que cuando pudieras me los enviaras. tambien creo que seria la solucion para el amigo @dandy81dandy81. gracias.
                   
                  Última edición por un moderador: 28 Sep 2013
                • fliper7226

                  fliper7226 Simdualero de Bronce

                    8 Nov 2012
                    Calificaciones:
                    +0
                    hello,a mi me paso lo mismo y era problema de drivers y que la bateria tiene que estar cargada a tope.
                    y por cierto :muy importante meter la rom para tu movil.
                    espero que te ayude.
                     
                  • santos1966

                    santos1966 Simdualero de Plata

                      6 Mar 2013
                      guadalajara
                      Calificaciones:
                      +0
                      y donde consigo la rom?
                       
                    • fliper7226

                      fliper7226 Simdualero de Bronce

                        8 Nov 2012
                        Calificaciones:
                        +0
                        Última edición por un moderador: 24 Mar 2017
                      • peli__rosa

                        peli__rosa Simdualero de Plata

                          16 Abr 2013
                          Andujar
                          Calificaciones:
                          +14

                          yo tengo ese terminal y necesito una rom o lo que sea, borre una aplicacion del sistema y no va, el ordenador si lo reconoce pero no se usar ni flashtool y na, estoy perdida, x favor ayda!!!!
                           
                        • jimymoto

                          jimymoto Simdualero de Diamante

                          • Veteran@
                          7 Nov 2012
                          navarra
                          Calificaciones:
                          +48
                          Paciencia lo primero, no nos pongamos nerviosos.
                          En el foro hay cantidad de post indicando como usar flashtool.
                          Antes de hacer nada intenta entender lo que vas a hacer.
                          Si el ordenador te lo reconoce es un punto a favor.
                          Recuerda que también te lo tiene que reconocer apagado. Si no lo hace es que te faltan drivers.
                          Busca una ROM para tu móvil, aqui seguro que hay muchísimas y si no prueba con google.
                          Usa el flashtool desmarcado las dos primeras casillas.
                          Siento no ser más preciso pero desde el móvil es algo complicado.

                          Enviado desde mi x310e usando Tapatalk 2
                           
                        Verificación:
                        Borrador guardado Borrador eliminado