Tu dispositivo no es compatible con esta versión

  • Iniciador del tema familiariveradelpino
  • Fecha de inicio
familiariveradelpino

familiariveradelpino

Simdualero de Oro
27 Oct 2013
131
34
920
#1
Alguien sabe como se puede solucionar el que te permita instalar algunas app desde play store y que no salga el aviso de "Tu dispositivo no es compatible con esta versión". Tengo MIUI7.
Gracias de antemano

Enviado desde mi MI PAD mediante Tapatalk
 
gilipuertas1969

gilipuertas1969

Platino
6 Feb 2015
260
164
929
#2
Con la BDITA Rom no pasa. Miui es así.
 
C

chimodx

Simdualero de Bronce
28 Jul 2013
12
2
638
#3
Esa ROM lleva español?
 
pecamo

pecamo

Simdualero de Oro
17 Jun 2015
209
61
1.325
Vigo
Redmi 3
#5
Yo instagram lo instale desde aptoide.

Enviado desde mi MI PAD mediante Tapatalk
 
familiariveradelpino

familiariveradelpino

Simdualero de Oro
27 Oct 2013
131
34
920
#6
Esa es otra opción, instalar otros market alternativos a Google Play, alguien me recomienda alguno, aparte de aptoide.
Gracias.
 
familiariveradelpino

familiariveradelpino

Simdualero de Oro
27 Oct 2013
131
34
920
#9

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,8%
  • Carga inalámbrica

    Votos: 133 35,6%
  • Carga ultra rápida

    Votos: 217 58,0%
  • 5G

    Votos: 163 43,6%
  • Al menos 3 cámaras principales

    Votos: 106 28,3%
  • Sensor TOF

    Votos: 66 17,6%
  • Lector de huellas

    Votos: 196 52,4%
  • USB tipo C

    Votos: 202 54,0%
  • Bluetooth

    Votos: 181 48,4%
  • Pantalla flexible

    Votos: 30 8,0%

Miembros conectados

  • Erlopez2001
  • Noraima
  • Karburo
  • langostino
  • SIgNIFER
  • debiu
  • fitomosky
  • koiniok
  • jdescalz
  • NombredeusuarioUnico
  • evassion
  • jabymol
  • Libretto
  • mpan65
  • charles15
  • chanklas
  • Javier03
  • Kurtz
  • mielinos
  • menguelez
... y 18 más.