Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Twitter no carga fotos

Tema en 'Cubot X6 MTK6592' iniciado por Vallecillo79, 4 Jun 2014.

  1. Vallecillo79

    Vallecillo79 Simdualero de Oro

      2 Jun 2014
      Valladolid
      Calificaciones:
      +6
      Hola a todos,
      Este es mi primer post, por alguna causa que desconozco, la aplicación de Twitter no me pre carga las imágenes, no las que yo envió sino todas las demás, vamos que no veo las fotos del resto de twitteros, no se sí me he explicado

      Muchas gracias por vuestra ayuda


      Enviado desde mi iPad con Tapatalk
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Vallecillo79

      Vallecillo79 Simdualero de Oro

        2 Jun 2014
        Valladolid
        Calificaciones:
        +6
        Y aprovechando, he instalado el firefox y se me cierra continuamente, me da un error


        Enviado desde mi iPad con Tapatalk
         
      • Birdman

        Birdman Simdualero de Platino

        • Veteran@
        31 Dic 2012
        Sevilla
        Calificaciones:
        +393
        Hola, me ocurre exactamente lo mismo que describes con Twitter y me fastidia muchisimo.
        Con firefox no he tenido problemas que yo sepa...
         
      • Vallecillo79

        Vallecillo79 Simdualero de Oro

          2 Jun 2014
          Valladolid
          Calificaciones:
          +6
          Pues yo lo he solucionado actualizando a 1.0, y ya llevo un par de días y parece que todo va bien, lo único que encuentro un poco así es el táctil, por lo demás estoy contentísimo con el móvil.

          Espero que se te solucione


          Enviado desde mi iPad con Tapatalk
           
        • Birdman

          Birdman Simdualero de Platino

          • Veteran@
          31 Dic 2012
          Sevilla
          Calificaciones:
          +393
          Que has actualizado exactamente, la aplicacion o la rom oficial?
          A mi el tactil se me queda adormilado algunas veces pero el resto del tiempo va bien.

          Enviado desde mi Cubot X6 mediante Tapatalk
           
        • Vallecillo79

          Vallecillo79 Simdualero de Oro

            2 Jun 2014
            Valladolid
            Calificaciones:
            +6
            La rom, es la que actualice a la 1.0


            Enviado desde mi iPad con Tapatalk
             
          • Birdman

            Birdman Simdualero de Platino

            • Veteran@
            31 Dic 2012
            Sevilla
            Calificaciones:
            +393
            Gracias tio

            Enviado desde mi Cubot X6 mediante Tapatalk
             
            • Me Gusta Me Gusta x 1
            Verificación:
            Borrador guardado Borrador eliminado