Una ayudita por favor!!!!!

rafaaragones

Simdualero de Bronce
9 Abr 2013
13
0
438
#1
Me he cargado el V6888 y ¿como? pues metiéndole una rom con flash tools de otro modelo (en este caso un b92m....) Sí.....ya lo sé...eso no se debe hacer, pero era para probar si el programa detectaba el teléfono..... Total, que si que me lo detectó y metí la pata, enchufas y ....... pantalla en blanco. Con mi pocos conocimientos de informática pienso.....si cambio la carpeta IMG de flash tools que me había bajado para el b92 y la cambio por la de de la rom que tenemos en las chinchetas que procede de Pandawill.....tal vez así funcione. El flash tools acaba el proceso pero el teléfono se queda en blanco. Intento arrancar en recovery con volumen- más botón encendido, el móvil vibra.....aparece en la esquina inferior izquierda ">recovery " y no me deja hacer nada mas, a los 2 segundos la pantalla se queda en blanco. :rage: ¿He perdido para siempre el v6888? ¿tiene solución?. Gracias anticipadas
 

samarkanda

Simdualero de Diamante
12 Oct 2011
3.159
154
2.103
#2
Última edición por un moderador:

rafaaragones

Simdualero de Bronce
9 Abr 2013
13
0
438
#3
Muchas gracias por tu rápida respuesta:up:. Lo pruebo y ya os comento. Que alegría me has dado, mi móvil aún vive!!!!
 

rafaaragones

Simdualero de Bronce
9 Abr 2013
13
0
438
#4
bueno, pues ya lo he intentado....y nada si solo le doy a update del flash tools no hace nada, eso sí, si después le doy al download si que acaba todo el proceso...(¿se hace así?), ¿después que hago? apretando volumen- más bton encendido me pone Factory mode y después pantalla en blanco, no puedo hacer nada más.Si sirve de información, la pantalla aparece divida en tres: 3 logos android, 3 baterías en carga.....Gracias por vuestra ayuda
 

samarkanda

Simdualero de Diamante
12 Oct 2011
3.159
154
2.103
#5
A ver si se pasa @coincity que tiene tu telefono y te echa una mano.

Enviado desde mi ZP300+
 
Última edición por un moderador:

rafaaragones

Simdualero de Bronce
9 Abr 2013
13
0
438
#7
Hola chicos,¿ me podríais indicar que teclas tengo que apretar para entrar en recovery , ? lo único que he conseguido es que con las teclas volumen- más botón encendido me aparezca mensaje de Factory mode y no le puedo hacer nada más, la pantalla se pone en blanco
 

samarkanda

Simdualero de Diamante
12 Oct 2011
3.159
154
2.103
#8
Hola chicos,¿ me podríais indicar que teclas tengo que apretar para entrar en recovery, ? lo único que he conseguido es que con las teclas volumen- más botón encendido me aparezca mensaje de Factory mode y no le puedo hacer nada más, la pantalla se pone en blanco
Normalmente es volumen + y power.

Enviado desde mi ZP300+
 

coincity

Esta camiseta me la he bajado del eMule
Registrado
30 Ene 2013
5.654
6.588
6.556
36
Coin - Malaga
www.coincity.es
#9
Hola chicos,¿ me podríais indicar que teclas tengo que apretar para entrar en recovery, ? lo único que he conseguido es que con las teclas volumen- más botón encendido me aparezca mensaje de Factory mode y no le puedo hacer nada más, la pantalla se pone en blanco
Hola @rafaaragones según comentas no tienes el recovery cwm . Te sale el original.

Tienes que flashear con flashtool . Descargate la rom oficial que hay colgada y flasheala con flashtool siguiendo el manual.

## Enviado desde mi Amoi N821 ##
 
Última edición por un moderador: