Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO [URGENTE] No debéis instalar la última versión stock de Ejiayu

Tema en 'Jiayu G4S MTK6592' iniciado por Iroh, 25 Jul 2014.

  1. Iroh

    Iroh Simdualero de Platino

      17 May 2014
      Calificaciones:
      +135
      • Útil Útil x 1
      • Iroh

        Iroh Simdualero de Platino

          17 May 2014
          Calificaciones:
          +135
        Verificación:
        Borrador guardado Borrador eliminado