Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

v987 no arranca

Tema en 'ZTE v987 MTK6589' iniciado por pirracas77, 6 Sep 2014.

Tags:
  1. pirracas77

    pirracas77 Simdualero de Diamante

    • Veteran@
    31 May 2010
    En algún punto del planeta
    Calificaciones:
    +360
    Después de intentar reparticionar con el método de @Meteos@Meteos el teléfono no arranca.

    Llevo intentando desde el recovery restaurar alguna de las copias de seguridad que tenia, pero se niega a pasar del logotipo de ZTE en blanco. Incluso he intentado cargar una rom de @MANOWARACERO@MANOWARACERO pero nada.

    He intentado dejar las cosas como estaban mediante flashtool pero el programa no reconoce la conexión del teléfono. Le he cargado los dos drivers y nada. Tengo Windows8.
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    ¿alguna idea?
     
  2. yoigo6523

    yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

    • Miembro de Honor
    • Veteran@
    15 Oct 2013
    En un pequeño pais
    Calificaciones:
    +27.673
    en win 8 tienes que desactivar la instalacion automatica de los drivers e instalarlos manualmente, si no,nanai.........en algun sitio del foro hay un tuto de como hacerlo....mejor te pongo un video y lo ves, así es más facil

     
  3. pirracas77

    pirracas77 Simdualero de Diamante

    • Veteran@
    31 May 2010
    En algún punto del planeta
    Calificaciones:
    +360
    Pero a mi me ha dejado instalar los drivers...

    EDITO: Estoy ahora en un WindowsXP sin problemas. Maldito Bill Gates...
     
    Última edición: 6 Sep 2014
    • Divertido Divertido x 1
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.673
      desinstala todos los drivers que hayas instalado y reinicias el pc...luego prueba lo que pone el video...si no te lo reconoce es que no los tienes bien instalados
       
      • Me Gusta Me Gusta x 1
      Verificación:
      Borrador guardado Borrador eliminado