Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Video-Tutorial Root Cubot Gt99

Tema en 'Cubot GT99 MTK6589' iniciado por losrodriguezala, 21 Jul 2013.

Tags:
  1. losrodriguezala

    losrodriguezala Simdualero de Oro

      1 Ago 2012
      Gallego de toda la vida
      Calificaciones:
      +2
      Última edición por un moderador: 24 Mar 2017
      • Útil Útil x 1
      • yolgh22

        yolgh22 Simdualero de Bronce

          17 Jul 2013
          Calificaciones:
          +0
          Hola como se puede ver el video....ya ke no se ve ningun enlace.....un saludo
           
        • losrodriguezala

          losrodriguezala Simdualero de Oro

            1 Ago 2012
            Gallego de toda la vida
            Calificaciones:
            +2
            Yo lo veo perfectamente
            .¿?... a alguien mas le pasa?

            Enviado desde Pepinote Galaxy SIII
             
          • jimymoto

            jimymoto Simdualero de Diamante

            • Veteran@
            7 Nov 2012
            navarra
            Calificaciones:
            +48
            Se ve perfectamente...
             
          • losrodriguezala

            losrodriguezala Simdualero de Oro

              1 Ago 2012
              Gallego de toda la vida
              Calificaciones:
              +2
              Gracias jimy x sacarme d dudas.

              Enviado desde Pepinote Galaxy SIII
               
            • Jose Caballero

              Jose Caballero Simdualero de Oro

                20 May 2013
                Calificaciones:
                +10
                Se ve perfectamente, corroboro.
                 
              • jarcss

                jarcss Simdualero de Platino

                  31 Ene 2013
                  Malaga
                  Calificaciones:
                  +84
                  El enlace funciona y el vídeo se ve.

                  Enviado desde mi Cubot GT99
                   
                • yolgh22

                  yolgh22 Simdualero de Bronce

                    17 Jul 2013
                    Calificaciones:
                    +0
                    Perdon era un problema del navegador....ya lo puedo ver
                     
                  • torko

                    torko Simdualero de Bronce

                      3 Ago 2013
                      Calificaciones:
                      +0
                      hola,pues tengo un problema ..he seguido los pasos tal y como indicas en el videoy todo perfecto hasta el run.bat.
                      le doy y sale la ventana de ms-dos,le doy a la tecla para continuar y es entonces cuando aparece
                      "adb no e reconoce como un comando interno o externo" repetido varias veces.lo he intentado en dos pc y en los os sale lo mismo...si me podeis echar una mano....
                      gracias
                       
                    • robertofg

                      robertofg Simdualero de Bronce

                        21 Jun 2013
                        Calificaciones:
                        +0
                        Muchas gracias por el video, ayuda mucho. Gracias.
                         
                      • sorrilla

                        sorrilla Lobo solitario Simdualero de Diamante

                        • Miembro de Honor
                        • Veteran@
                        22 Jul 2013
                        Una isla en un mar de gente
                        Calificaciones:
                        +11.890
                        Justo debajo de las ventanas de comentario de cada persona, en la esquina inferior izquierda, hay la opcion de dar un agradecimiento o de mostrar el agrado por el comentario @robertofgrobertofg, y si te gusta un hilo entero, la opcion de calificar el tema en la barra verde de la parte superior de un hilo.

                        Yo tambien soy bastante novato, pero te pueden hechar la bronca por poner mensajes innecesarios en los hilos en lugar de usar esas opciones. Son normas del foro.
                         
                        Última edición por un moderador: 28 Sep 2013
                      • jimymoto

                        jimymoto Simdualero de Diamante

                        • Veteran@
                        7 Nov 2012
                        navarra
                        Calificaciones:
                        +48
                        Activaste la depuracion USB??
                         
                      Verificación:
                      Borrador guardado Borrador eliminado