Quantcast

Videos camara al mandar por whatsapp

E

emi29

Simdualero de Bronce
4 Ago 2013
37
1
338
#1
Bueno pues es que cuando grabo un video y lo envil por whatsapp no se ve. Cuando le llega se escucha el sonido pero en el video solo se ven rayas.
A alguien mas le pasa?
Alguna solucion?
Saludos

Enviado desde mi W8s usando Tapatalk 2
 
fifo

fifo

Simdualero de Oro
5 Mar 2013
158
19
920
Bq Aquaris E5 HD 4G
#2
A mi también me ha pasado con uno.

Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
 
E

emi29

Simdualero de Bronce
4 Ago 2013
37
1
338
#3
A mi me pasa con todos. A nadie le pasa esto?

Enviado desde mi W8s usando Tapatalk 2
 
ziaboga

ziaboga

Platino
Cocinero
3 Oct 2013
469
218
788
Bizkaia
#4
Hola amigos.Eso mismo nos pasó con una Rom del foro de Lenovo y se solucionó bajando la calidad del vídeo que envías. Podéis probar a ver si os funciona así.Saludos
 
E

emi29

Simdualero de Bronce
4 Ago 2013
37
1
338
#5
Algun programa en especial
 
ziaboga

ziaboga

Platino
Cocinero
3 Oct 2013
469
218
788
Bizkaia
#6
Para reproducir videos El Reproductor MX de la store está bien.Para cambiar la calidad del video en ajustes de cámara/video escoges alta, media etc.Con poner una calidad media suficiente y a ver si os desaparece el problema .Saludos
 
fifo

fifo

Simdualero de Oro
5 Mar 2013
158
19
920
Bq Aquaris E5 HD 4G
#7
El reproductor mx lee casi todo.

Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
 
fifo

fifo

Simdualero de Oro
5 Mar 2013
158
19
920
Bq Aquaris E5 HD 4G
#8
Acabo d probar cambiando la resolución de la cámara a ALTO, he enviado un vídeo por whatsapp y perfecto. Ya no se ven rayas.

Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
 
ziaboga

ziaboga

Platino
Cocinero
3 Oct 2013
469
218
788
Bizkaia
#9
Acabo d probar cambiando la resolución de la cámara a ALTO, he enviado un vídeo por whatsapp y perfecto. Ya no se ven rayas.

Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
Que quede claro que yo he transmitido la solución que en su día nos comentó @MANOWARACERO que fue a quien se le ocurrió tanto lo de la ajustar la calidad como lo del reproductor."Al Cesar lo que es del Cesar".de todas formas me alegro de que os haya servido y haberos podido ayudar.Un saludo
 
fifo

fifo

Simdualero de Oro
5 Mar 2013
158
19
920
Bq Aquaris E5 HD 4G
#10
Gracias igualmente.

Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
 
A

Alex_SAF

#11
a mi me pasa cuando envio un video desde la galeria, o sea, abro la galeria, selecciono el video, compartir y envio al contacto... Se ve que al hacer la conversion salen las rayas, sin embargo, si abro el contacto, le doy al clip de enviar algo, selecciono video, grabo los segundos q me deja y envio, todo perfecto...
 
stud

stud

Simdualero de Oro
#12
A mi me pasa con todos los vídeos, y realmente no me parece una solución (aunque la sea) bajar la resolución ya que el móvil da la que tiene (+-). Solución: Enviar por el Line jejeje a mi sí me funciona, cuando tengo que enviar vídeo uso Line. Si lo tenéis y os ayuda en algo mi respuesta me alegro ^^.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • gaseoso
  • mjuan
  • navarrico
  • Bertus777
  • Amadeus
  • jordi343434
  • kurrante
  • x6800
  • garpercom
  • mauro.ms
  • tedan2005
  • ajlm1975
  • dampirby
  • Goondy
  • tomasheras
  • Taki
  • salva.cortellpicot
... y 1 más.