videos en hd 1080p

jcdavbenitez

Simdualero de Oro
4 Mar 2013
189
2
595
#1
Hola, he intentado reproducir vídeos en hd desde youtube y no sale, solo reproduce en hq, creo que tiene potencial para tirar de esos vídeos no? A ver si alguien me lo puede aclarar
 
20 May 2013
737
69
1.466
#2
No creo , ni lo digas. Porque ahora que veo no puedo ver vídeos en netflix

Enviado desde mi ZP 900H usando Tapatalk 2
 

Eternstorm

Simdualero de Oro
11 Abr 2013
171
4
514
#3
Hola, he intentado reproducir vídeos en hd desde youtube y no sale, solo reproduce en hq, creo que tiene potencial para tirar de esos vídeos no? A ver si alguien me lo puede aclarar
yo e puesto videos en fullhd y los e visto sin problemas (no e los e visto en youtube ) trailers descargados y vistos en desde la sd
 

jcdavbenitez

Simdualero de Oro
4 Mar 2013
189
2
595
#4
yo e puesto videos en fullhd y los e visto sin problemas (no e los e visto en youtube ) trailers descargados y vistos en desde la sd
Puedes probarlo en youtube ? Xq el mismo video en hd en mi tablet , que es mucho peor que el caesar, los veo sin problemas, pero ese mismo video en el movil, me lo reproduce en hq, no en hd, decir que tengo la rom portada de amoi, puede ser que sea un fallo de esta rom?
 

Eternstorm

Simdualero de Oro
11 Abr 2013
171
4
514
#5
Puedes probarlo en youtube? Xq el mismo video en hd en mi tablet, que es mucho peor que el caesar, los veo sin problemas, pero ese mismo video en el movil, me lo reproduce en hq, no en hd, decir que tengo la rom portada de amoi, puede ser que sea un fallo de esta rom?
probado hd desde la aplicacion de youtube
 
20 May 2013
737
69
1.466
#8
yo tambien probe hd desde mi movil con la rom lewa y normal,
pd: ya parche netflix
 

jcdavbenitez

Simdualero de Oro
4 Mar 2013
189
2
595
#9
Entonces sera cosa de la ROM de amoi, porque si OS va con la nimble y a mi no, debe ser por eso.gracias
 
20 May 2013
737
69
1.466
#10
Debe de ser , pero en fin :smile: tema solucionado yeah !!!

Enviado desde mi ZP 900H usando Tapatalk 2