volumen altavoz trasero muy bajo

bilorto

Simdualero de Bronce
3 Jun 2013
16
0
438
#1
Hola a todos.
He intentado subir el volumen con la aplicación mobiluncle y no hay manera. Poniéndolo a tope no sube mas el sonido. Aunque no distorsiona parece que ha cascado, no se me ocurre otro motivo por el que suene tan bajo. He intentado restaurando backups anteriores y nada. El sonido por auriculares es perfecto. Pero la música y el timbre suenan bajo. A alguien mas le pasa? Hay algo que funcione o tengo que mandarlo arreglar?La verdad no me apetece nada mandarlo a china y quedarme sin móvil quién sabe cuanto..
 

velasco02

Simdualero de Plata
3 Jun 2013
94
21
388
#2
en el menu ingeniero, que supongo que es donde estas intentandolo, tienes que tener en cuenta que funciona por niveles, vamos que le vas asignando niveles a las distintas posiciones de nivel de volumen. Resumiendo, yo tocaria la que dice nivel 6, y ahi asignarle el max que te pone. Prueba y comentas.
Un saludo.
 

bilorto

Simdualero de Bronce
3 Jun 2013
16
0
438
#3
He intentado lo q dices subiendo volumen y bajandolo a cero y el volumen siempre es el mismo.
 

bilorto

Simdualero de Bronce
3 Jun 2013
16
0
438
#4
lo voy a mandar a china. Espero que no tenga problemas y solo sea cuestion de esperar otra vez:(
 

bilorto

Simdualero de Bronce
3 Jun 2013
16
0
438
#5
De vuelta y todo funcionando perfectamente. Bien por tinydeal si se puede decir...
 

Josevil74

Simdualero de Plata
11 Jun 2013
99
0
386
#6
A disfrutar del pedazo altavoz que monta este hy5001