Volumen muy bajo en la recepción de llamadas

  • PROBLEMA 
  • Iniciador del tema Irostrasz
  • Fecha de inicio
D

dhino79

Simdualero de Bronce
18 Jul 2019
40
28
138
#13
Según salga del trabajo lo reiniciaré y comentaré los resultados. muchísimas gracias por la ayuda!
Pués esa versión de software es la última,no te saltan las actualizaciones porque de momento es la última que lanzó umidigi,sí lanzan más no te preocupes que te saltará,no obstante,lo último que te queda por probar es hacerle un restablecimiento a valores de fábrica
Saludos

Enviado desde mi A5_Pro mediante Tapatalk
 
D

dhino79

Simdualero de Bronce
18 Jul 2019
40
28
138
#14
Según salga del trabajo lo reiniciaré y comentaré los resultados. muchísimas gracias por la ayuda!
Lo reseteaste a valores de fábrica finalmente? solucionó el problema?

Enviado desde mi A5_Pro mediante Tapatalk
 
Irostrasz

Irostrasz

Simdualero de Bronce
26 Ene 2020
7
4
8
#15
Buenas, perdón por la tardanza.
Lo reseteé de fábrica pero se sigue escuchando muy bajo. Será entonces que he comprado un terminal defectuoso. Estoy intentando en ponerme en contacto con Umidigi para el tema de la garantía pero creo que será mejor que vaya pensando en llevarlo a un técnico :(
 
segnini

segnini

La familia es lo primero
Admin
SuperMod
#16
Buenas, perdón por la tardanza.
Lo reseteé de fábrica pero se sigue escuchando muy bajo. Será entonces que he comprado un terminal defectuoso. Estoy intentando en ponerme en contacto con Umidigi para el tema de la garantía pero creo que será mejor que vaya pensando en llevarlo a un técnico :(
El problema que tienes es que seguramente utilicen muchos proveedores diferentes de piezas por lo que tal vez no sea un fallo de hardware si no una mala optimización de software. A ver que te dicen los de Umidigi, ya nos contarás.
 
D

dhino79

Simdualero de Bronce
18 Jul 2019
40
28
138
#17
Buenas, perdón por la tardanza.
Lo reseteé de fábrica pero se sigue escuchando muy bajo. Será entonces que he comprado un terminal defectuoso. Estoy intentando en ponerme en contacto con Umidigi para el tema de la garantía pero creo que será mejor que vaya pensando en llevarlo a un técnico :(
Vaya,que lástima, bueno tú escríbele muchos mensajes diarios a umidigi,es la única manera de que respondan a tus problemas,y a ver qué solución te dan,pero normalmente dicen que les envíes el teléfono para repararlo sí ven que con las instrucciones que te dan ellos no se soluciona... suerte y ya nos comentarás cómo ha ido

Enviado desde mi A5_Pro mediante Tapatalk
 
P

poto

Platino
3 Jun 2010
270
29
1.226
Gipuzkoa
#18
Buenas,yo primero comprobaría la versión de software que tiene y actualizarlo para más sencillez y si no haz lo que te pongo a continuación.
Te vas a la pantalla de marcación de llamadas y teclea lo siguiente:
*#*#3646633#*#*
(Habrás entrado en el modo de ingeniería)
Entras en hardware testing,luego entras en audio,luego entras en volumen,luego entras en audio playback,luego entras en donde pone BT a2dp y seleccionas system headset+speaker y en headset pga verás que el valor está en 112,ponlo en 160 que es el máximo
Saludos,espero haberte ayudado

Enviado desde mi A5_Pro mediante Tapatalk
Parece haberme funcionado, lo escucho mucho mejor. Gracias
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,7%
  • Carga inalámbrica

    Votos: 134 35,7%
  • Carga ultra rápida

    Votos: 218 58,1%
  • 5G

    Votos: 164 43,7%
  • Al menos 3 cámaras principales

    Votos: 106 28,3%
  • Sensor TOF

    Votos: 66 17,6%
  • Lector de huellas

    Votos: 197 52,5%
  • USB tipo C

    Votos: 202 53,9%
  • Bluetooth

    Votos: 181 48,3%
  • Pantalla flexible

    Votos: 31 8,3%

Miembros conectados

  • ihesu
  • chascoberto
  • ivanup
  • dhino79
  • evassion
  • izamakola
  • olivan
  • crc2
  • norte
  • Raikens
  • Fertrash
  • lucsar
  • antf2
  • 8x8prod
  • Victor47
  • enolasturies
  • langostino
  • carraspea
  • numaga
  • carabute
... y 19 más.