Xposed Framework y Gravity Box

X

Xermi15

#1
Buenas a todos!
Pues básicamente lo del título xd. He estado buscando por los foros y en muchos casos dicen que el soc no es compatible con xposed pero otros dicen que si y no quiero ganarme ningún brickeo, ya sabeis. Probé también la rom de gizchina que decían que el problema estava solucionado pero daba reinicios aleatorios. Alguien sabe si es compatible (y estable claro) ya que en xda pone que no..
Gracias!

Enviado desde mi ZP998
 

hectorsegoviano

Simdualero de Bronce
4 May 2013
35
1
338
#2
A mi se me quedó en el logotipo de zopo al reiniciar pero hay a gente que no

Enviado desde mi ZOPO ZP998 mediante Tapatalk
 

martin9571

Simdualero de Oro
4 Oct 2011
130
6
558
#3
con la que funciona seguro, bueno, casi todas las funciones del gravity es con la rom de marsapa del foro italinao, la v4
 
X

Xermi15

#4
con la que funciona seguro, bueno, casi todas las funciones del gravity es con la rom de marsapa del foro italinao, la v4
Esta es la rom que hay posteada en gizchina, la he probado y va bastante bien con el Gravity pero tal y como dice en la descripción dan algunos random reboots un poco molestos

Enviado desde mi ZP998
 

martin9571

Simdualero de Oro
4 Oct 2011
130
6
558
#5
a mi no me da ninguno, pero claro..... no tengo activadas muchas opciones del gravity. me va muy bien,.
 

Arraky

Simdualero de Plata
20 Feb 2014
65
5
288
#6
A mi con la rom stock rooteada no me pasa del logo. Con la rom de warsapa funciona de maravilla a excepcion del bloqueo de pantalla que se me queda pillado el cacharro.
Espero que pronto sea ya compatible con los mtk6592.
Ya podrian liberarlo para que se puedan desarrollar buenas rom.
 

JAZ61

Simdualero de Oro
11 Feb 2014
181
20
780
#7
Hola a todos.
A mi se me ha quedado pillado en el logo de zopo y se me han puesto de corbata.
Como lo habéis solucionado?
Por favor, como para un niño de dos años.

Un saludo.
 

hectorsegoviano

Simdualero de Bronce
4 May 2013
35
1
338
#10
Pues apagas el móvil y le conectas al ordena y le enciendes en modo recovery pulsando power y volumen más, cuando estés en el recovery le das a la opción Wipe data factory/reset

Enviado desde mi ZOPO ZP998 mediante Tapatalk
 

hectorsegoviano

Simdualero de Bronce
4 May 2013
35
1
338
#11
Pues apagas el móvil y le conectas al ordena y le enciendes en modo recovery pulsando power y volumen más, cuando estés en el recovery le das a la opción Wipe data factory/reset

Enviado desde mi ZOPO ZP998 mediante Tapatalk
Y después reboot system now. Perderás todo lo que tienes instalado. Así debería ir si no te toca cambiar la rom

Enviado desde mi ZOPO ZP998 mediante Tapatalk
 

JAZ61

Simdualero de Oro
11 Feb 2014
181
20
780
#12
me sale un android echado y debajo pone "sin comandos"