Pulsa aquí para quitar la publicidad.

A alguien más se le ha quedado bloqueada la pantalla sin encenderse?

Tema en 'ZTE v967s MTK6589' iniciado por boldo, 13 Dic 2013.

Tags:
  1. boldo

    boldo Simdualero de Platino

      310
      41
      2 Nov 2013
      Buenas, pues tengo una cosa que me ha pasado dos veces...

      DEspués de un rato sin uso (no puedo decir cuánto, si una o dos horas...), en dos ocasiones, con la rom que llevo puesta (zapillocity) cuando he ido a encender la pantalla del terminal, esta no responde...solución...quitar la batería a lo bruto y encender.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      En dos semanas me ha pasado 2 veces solo...pero es algo que no sé a què se deberá...si es la rom, software, algún otro tema...si a alguien le ha pasado que me lo comente.

      No obstante y, pese a que estoy encantado con la rom, en breve probaré miui, por ir comprando...aunque me da pereza la verdad...

      Saludos
       
    • torki

      torki Simdualero de Bronce

        7
        1
        29 Oct 2013
        A mi me paso lo mismo una vez con la rom minideal, y tambien se solucionó sacando y poniendo la bateria, creo que puede ser que a veces no encaje correctamente en el telefono, un saludo
         
      • Lixino

        Lixino Simdualero de Oro

          185
          36
          8 Jun 2013
          A mi se me ha apagado varias veces, y lo que tu comentas que tuve que quitarle la batería, una vez.
          No recuerdo que rom llevaba, pero seguro que no era la de minideal, que hace meses que no la llevo y esto me ocurrió la semana pasada.
           
        • boldo

          boldo Simdualero de Platino

            310
            41
            2 Nov 2013
            Pues me ha vuetlo a pasar hoy, no encendía y, en este caso, con las teclas táctiles encendidas...de nuevo a quitar batería... creo que es el momento de probar MIUI...
             
          • parkata

            parkata Simdualero de Plata

              80
              15
              13 Sep 2013
              Sí, a mi me ha pasado exactamente lo descrito en el primer post (Varias veces). No sabía porque se producía. Me ocurrió en las versiones iniciales de la Max Flavour. Tengo que decir que a dia de hoy ni con la última versión de la Max flavour que la llevé varias semanas, ni con la Max Inception que llevo ahora me ha vuelto a ocurrir. Tocaremos madera. Espero que no sea tema de hardware. Saludos.
               
            • jaidis

              jaidis Simdualero de Bronce

                39
                6
                7 Nov 2013
                a mi me paso algo parecido con la ROM 1.0.3 de minideal que se solucionaba quitando la sd, ahora con la version 1.0.5 de minideal no me ha vuelto a pasar
                 
              • boldo

                boldo Simdualero de Platino

                  310
                  41
                  2 Nov 2013
                  Pues no sé si puede ser algo del autobrillo, un bug o similar...

                  En el primer post de este enlace hablarn de pantallas negras debidas a esa razón, y que solo se puede solucionar si quitas batería...o sea que debe ser de eso quizás...

                  La solución al parecer es no usar brillo automático, ya que es un error que pasa con más roms.

                  http://forum.xda-developers.com/showthread.php?t=2429645&page=16

                  saludos
                  --- Comentario doble fusionado, 15 Dic 2013 ---
                  Está claro, es de eso:

                  http://www.movilesdualsim.com/threa...-v967s-v1-del-genio-carliv.51769/#post-493791
                   
                • aprilias

                  aprilias Simdualero de Oro

                    185
                    1
                    7 Nov 2012
                    Otro por aquí que le paso en modo extremo este problema, hubo que flashear, con la ultima de max flaviur aún no ha pasado desde hace 1 semana al menos, pero paso con la minideal 1.0.5 y teniendo1 semana de vida, había que quitarle la baterias mas de 3 veces diarias.

                    Enviado desde mi Nexus 4 mediante Tapatalk
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.